Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Page 1 of 2 12 LastLast
Results 1 to 10 of 11

Thread: Parallelschaltung von Trafos -komische Werte gemessen-

  1. #1
    Join Date
    13.04.2009
    Posts
    495
    Danke
    100
    Erhielt 113 Danke für 71 Beiträge

    Default


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    heute bin ich auf ein sehr komisches Phänomen gestoßen, das mich mir absolut nicht erklären kann:

    Wir haben bei uns im Betrieb mehrere Trafos, die alle einwandfrei laufen. Nun wollten wir im Zuge eines Umbaus 2 einzelne Trafos parallel schalten. Trafo 1 war allerdings im rechts Drehfeld und Trafo 2 im links Drehfeld angeschlossen.

    Da beide Trafos anschließend dasselbe Drehfeld haben sollten, wollten wir mal eben durchmessen, welche Phasen wir tauschen müssen.

    Nun das komische (siehe Skizze):

    Die Spannung am jeweiligen Trafo waren Niederspannungsseitig 230/400V, also ok.
    Nun Trafo 1 gegen Trafo 2 gemessen:

    L1-L1=400V, L1-L2=230V, L1-L3=230V
    L2-L1=230V, L2-L2=400V, L2-L3=230V
    L3-L1=230V, L3-L2=230V, L3-L3=400V


    Auf Grund dieser Messergebnisse haben wir erst mal das Messgerät (Duspol) gegen Multimeter getauscht. Ohne Erfolg - gleiche Messergebnisse. Dann haben wir unser Netzanalysegerät geholt und uns die Phasen angeguckt. Auch hier kam bei der Ansicht der Phasenlage nur Müll raus (Spannungen waren nicht um 120° versetzt).

    Also wurden Dinge wie Netzaufbau und Sternpunkterdung kontrolliert. Hier haben wir sogar provisorisch nochmal beide Sternpunkte der Trafos mit 50mm² verbunden um sicher zu gehen, das wir uns hierüber keinen Potentialunterschied "reinziehen". Beide Trafos werden auch von der gleichen 10kV Sammelschiene gespeist. Die Brücken auf den Trafos waren auch gleich.
    Irgendwann haben wir uns entschlossen, einfach mal "spontan" 2 Phasen zu tauschen.. Und dann passiert das unglaubliche.. Wir hatten richtige Messergebnisse - entweder 400V oder 0V (siehe Skizze).

    Da es vom Händling her einfacher war, haben wir die Phasen auf der OS-Seite gedreht. Nun Stimmte zwar das Drehfeld noch nicht ganz, aber wir konnten zumindest was messen, sowohl mit Duspol als auch mit Netzanalysator.

    Aber warum zum Teufel hatten wir vor Phasendrehung nur Müll gemessen????

    P.S. An alle Azubis.. Phasen sind die heutigen Außenleiter..

    Gruß
    MeisterLampe81

    Trafos mit falschen Werten.jpgTrafos mit richtigen Werten.jpg
    Last edited by MeisterLampe81; 27.12.2012 at 21:36. Reason: Rechtschreibung..
    So viel Technik und nur Probleme!!
    Reply With Quote Reply With Quote Parallelschaltung von Trafos -komische Werte gemessen-  

  2. #2
    Join Date
    29.03.2004
    Posts
    4,803
    Danke
    123
    Erhielt 1,381 Danke für 1,025 Beiträge

    Default

    Die Messung mit 230/230/400 würde zustandekommen wenn die Phasen um 60 Grad gegeneinander verschoben sind.
    Das könnte man wenn ich mich nicht irre hinbekommen indem die Schaltgruppe einer der Trafos nicht Dy5 sondern Dy11 ist. Das geht ja relativ einfach, man braucht nur sekundärseitig die Anschlüsse aller drei Spulen tauschen - wenn alle Wicklungsanschlüsse nach außen geführt wurden.

  3. #3
    Join Date
    12.12.2006
    Location
    Wehringen
    Posts
    1,471
    Danke
    248
    Erhielt 190 Danke für 155 Beiträge

    Default

    Hallo,
    Schaltun
    gsgruppe sollte aber auf dem Typenschild stehen.

    Ich meine, daß auch im Europa-Tabellenbuch was dazu steht

    MfG

  4. #4
    Join Date
    13.01.2008
    Location
    Attendorn
    Posts
    305
    Danke
    42
    Erhielt 61 Danke für 57 Beiträge

    Default

    Quote Originally Posted by Thomas_v2.1 View Post
    Die Messung mit 230/230/400 würde zustandekommen wenn die Phasen um 60 Grad gegeneinander verschoben sind.
    Das könnte man wenn ich mich nicht irre hinbekommen indem die Schaltgruppe einer der Trafos nicht Dy5 sondern Dy11 ist. Das geht ja relativ einfach, man braucht nur sekundärseitig die Anschlüsse aller drei Spulen tauschen - wenn alle Wicklungsanschlüsse nach außen geführt wurden.
    So sehe ich das auch, bist du dir sicher, dass beide Trafos DYN5 sind? Könnte das evtl. auch der Grund gewesen sein, dass der eine Trafo Rechtsdrehfeld und der andere Trafo Linksdrehfeld hatte, also beide Primärseitig gleich angeschlossen sind, aber unterschiedliche Phasenlagen herauskommen?!

    Gruß
    Timo

    Edit: Hab's gerade mal im Tabellenbuch nachgeschlagen, einen passenden Link find ich im Internet dazu aber nicht. Dyn5 und 11 passt in der Konstellation definitiv zusammen mit einer getauschten Phase.
    Last edited by TimoK; 28.12.2012 at 07:47.
    chaos, panic and disorder - my work is done!

  5. #5
    Join Date
    17.07.2009
    Location
    Am Rande der Ostalb
    Posts
    4,591
    Danke
    947
    Erhielt 1,014 Danke für 809 Beiträge

    Default

    @Timo
    Hier gibt es eine kurze Übersicht


    http://www.riedel-trafobau.de/Produkte/PDF/Drehstromtransformatoren.pdf


    Gruß
    Dieter

  6. Folgender Benutzer sagt Danke zu Blockmove für den nützlichen Beitrag:

    TimoK (28.12.2012)

  7. #6
    Join Date
    13.01.2008
    Location
    Attendorn
    Posts
    305
    Danke
    42
    Erhielt 61 Danke für 57 Beiträge

    Default

    Quote Originally Posted by Blockmove View Post
    @Timo
    Hier gibt es eine kurze Übersicht


    http://www.riedel-trafobau.de/Produkte/PDF/Drehstromtransformatoren.pdf


    Gruß
    Dieter
    Danke, ich hatte eine Übersicht zur Parallelschaltung gesucht, im Tabelllenbuch ist das ganz gut beschrieben. Manchmal hilft Papier eben doch noch weiter

    Aber die Übersicht ist auch nicht schlecht, wenn man damit nicht jeden Tag zu tun hat, hat man ja doch nicht alle Schaltungsgruppen im Kopf!
    chaos, panic and disorder - my work is done!

  8. #7
    MeisterLampe81's Avatar
    MeisterLampe81 is offline Erfahrener Benutzer
    Themenstarter
    Join Date
    13.04.2009
    Posts
    495
    Danke
    100
    Erhielt 113 Danke für 71 Beiträge

    Default

    Hallo,
    mit den Schaltgruppen Dyn5 und 11 ist uns gestern auch schon in den Sinn gekommen, haben es aber kontrolliert. Beide Trafos sind definitiv Dyn5.

    Es kann natürliche sein, das ein Typenschild nicht Stimmt.. das wäre dann natürlich sehr bitter..

    Kann ich das irgendwie messen?? Aber das würde einen Sinn machen, das wir mit dem Netzanalysator komische Winkel (nicht 120°) hatten..

    Gruß
    MeisterLampe81
    So viel Technik und nur Probleme!!

  9. #8
    Join Date
    29.03.2004
    Posts
    4,803
    Danke
    123
    Erhielt 1,381 Danke für 1,025 Beiträge

    Default

    Sind denn sekundärseitig alle 6 Enden nach außen geführt? Kann ja sein dass es z.B. aus anschlusstechnischen Gründen besser gepasst hat den Sternpunkt auf die anderen Klemmen zu legen. Sollte man zwar nicht machen, aber man weiß ja nie.

    Die Phasenverschiebung kannst du messen indem du Ein- und Ausgangsseite des Trafos miteinander vergleichst (Eingangsspannung auf den Sternpunkt bezogen). Bräuchte man bei 10 kV aber ein Oszi mit Hochspannungstastkopf.
    Vielleicht kann man ja primärseitig auch mit 400V einspeisen, dann wirds etwas handlicher.

  10. #9
    Join Date
    12.12.2006
    Location
    Wehringen
    Posts
    1,471
    Danke
    248
    Erhielt 190 Danke für 155 Beiträge

    Default

    Hallo,
    wer ist denn euer VNB?

    Bei uns sind die eigentlich sehr hilfreich bei solchen Aktionen


    MfG

  11. #10
    Join Date
    29.03.2004
    Posts
    4,803
    Danke
    123
    Erhielt 1,381 Danke für 1,025 Beiträge

    Default

    Gibt es denn schon eine Auflösung?

Similar Threads

  1. RS-232 Parallelschaltung
    By Tarantino in forum Stammtisch
    Replies: 5
    Last Post: 23.10.2011, 05:13
  2. Komische Verhalten von Flankendetektor beim Einschalten
    By RMA in forum CODESYS und IEC61131
    Replies: 7
    Last Post: 22.06.2010, 10:47
  3. 230 v gemessen aber nicht vorhanden
    By chris_who in forum Schaltschrankbau
    Replies: 2
    Last Post: 04.05.2010, 18:50
  4. Stromaufteilung bei Parallelschaltung
    By Anfänger1 in forum Elektronik
    Replies: 10
    Last Post: 19.04.2006, 21:24
  5. Komische Sache, beim installieren von Step7
    By Lazarus™ in forum Simatic
    Replies: 2
    Last Post: 22.07.2005, 19:25

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •