Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

Thema: Motoranschluss am FU Stern oder Dreieck

  1. #11
    Registriert seit
    12.03.2006
    Beiträge
    29
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von maxider1 Beitrag anzeigen
    Dreieck ist sicher richtig, kann aber auch in stern angeschlossen werden , jedoch mit weniger drehmoment! FU 2840 geht bis 4 KW, bezieht sich deine Angabe von 4 kw Motorleistung bei 400 oder 680V und bei welchem cos phi.?
    laut Poduktdatenblatt ist der Ausgangstrom beim FU mit 9.1 A

    Annahme cos pi von 0.95 und 400V ergibt das eine Stromaufnahme des Motors ~6,5A.
    Zeig mir doch bitte mal den Danfoss FU der bis 690V geht und den 4kW Asynchronmotor der einen cos phi von 0,95 hat


    Folgendes ist richtig: Man kann auch einen 400/690V-ASM in Sternschaltung (also eigentlich 690V) an einem 400V-FU betreiben. Der Strom geht sogar gegenüber der Dreieckschaltung um Wurzel 3 runter.

    Wenn der Motor sein Nennmoment liefern soll, kann es das aber nur bis 50Hz/Wurzel 3 also 28,9 Hz.
    Es muss als Eckfrequenz nicht 50Hz / 690 V sondern 28,9 Hz / 400V eingestellt werden.
    Ab dieser Frequenz kann die Spannung nicht mehr mit der Frequenz erhöht und es wird das Feld geschwächt.

    Ein 4kW-Motor hat so rund um die 8A Nennstrom bei 400V.
    Für o.g. Betrieb hat ein 4kW Motor 8A / Wurzel 3 = 4,6A,
    das kann auch ein 400V 2,2kW FU noch liefern.

    Mehr wie max. diese 2,2kW bei 28,9Hz wird dann der 4kW-Motor aber auch nie liefern können.......

    So ne Nummer macht man i.d.R. nur mit einem 1phasigen FU (Eingang) damit man ein 400V-Motor an einer 230V-Steckdose betrieben kann wenn es sich um einen 400/690V-Motor handel.
    Wenn es ein 230V/400V sein sollte wird dieser ebenfalls in Dreieck geklemmt in so ist es kein Problem (z.B. Drehbank in Garage ohne DS-Anschluss)

  2. #12
    Registriert seit
    23.04.2011
    Beiträge
    1
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo Martin L.
    Ich habe gerade auch Foren durchsucht und bin auch auf Deine Aussage gestossen. Also für mich ist die Netzspannung nicht so wie Du schreibst 3 mal 400 Volt sondern 3 mal 230 Volt. Nur wenn ich zwischen den Aussenleitern messe, dann habe ich 400 Volt. Der Verkettungsfaktor ( Wurzel 3 ) läßt grüßen. Vielleicht habe ich ja auch vor Jahren nicht richtig aufgepasst
    MfG Gerald

  3. #13
    Registriert seit
    27.05.2004
    Ort
    Thüringen/Berlin
    Beiträge
    12.263
    Danke
    537
    Erhielt 2.708 Danke für 1.957 Beiträge

    Standard

    @Graf Glanz
    Ich zitierte einfach mal den guten alten UG:
    Zitat Zitat von Unregistrierter gast Beitrag anzeigen
    Hättets du geschwiegen, wärst du Poet geblieben !
    Dein Post ist völlig dumm und überflüssig!
    Gruß
    Ralle

    ... there\'re 10 kinds of people ... those who understand binaries and those who don\'t …
    and the third kinds of people … those who love TIA-Portal

  4. Folgende 2 Benutzer sagen Danke zu Ralle für den nützlichen Beitrag:

    Martin L. (27.04.2011),Unimog-HeizeR (23.04.2011)

  5. #14
    Registriert seit
    26.05.2009
    Ort
    Nähe Bremen
    Beiträge
    243
    Danke
    11
    Erhielt 40 Danke für 36 Beiträge

    Standard

    Zitat Zitat von Graf Glanz Beitrag anzeigen
    Hallo Martin L.
    Ich habe gerade auch Foren durchsucht und bin auch auf Deine Aussage gestossen. Also für mich ist die Netzspannung nicht so wie Du schreibst 3 mal 400 Volt sondern 3 mal 230 Volt. Nur wenn ich zwischen den Aussenleitern messe, dann habe ich 400 Volt. Der Verkettungsfaktor ( Wurzel 3 ) läßt grüßen. Vielleicht habe ich ja auch vor Jahren nicht richtig aufgepasst
    MfG Gerald
    Es macht ja auch gewaltig U Null zu messen, da Du natürlich bei JEDEM Motor auch deinen Sternpunkt auf den blauen Draht klemmst

    Achtung - dieses Posting könnte etwas Ironie enthalten


    ich sollte übrigens einen Motor in Betrieb nehmen, welchen ein Subunternehmen angeklemmt hatte. Alle 3 Aussenleiter auf die Sternbrücke geklemmt....Motorschutzschalter kam sofort Auf meine Anweisung hin hat er es dann geändert, Motor lief aber immer noch nicht an. Durch seine Schrauberei hatte sich eine Strippe von einer Wicklung im Klemmbrett aus der Klemme gelöst.... irgendwann hab ich mir dann selbst Werkzeug geholt

  6. #15
    Martin L. ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    03.09.2004
    Ort
    Münster
    Beiträge
    194
    Danke
    15
    Erhielt 16 Danke für 14 Beiträge

    Standard

    Zitat Zitat von Graf Glanz Beitrag anzeigen
    Hallo Martin L.
    Ich habe gerade auch Foren durchsucht und bin auch auf Deine Aussage gestossen. Also für mich ist die Netzspannung nicht so wie Du schreibst 3 mal 400 Volt sondern 3 mal 230 Volt. Nur wenn ich zwischen den Aussenleitern messe, dann habe ich 400 Volt. Der Verkettungsfaktor ( Wurzel 3 ) läßt grüßen. Vielleicht habe ich ja auch vor Jahren nicht richtig aufgepasst
    MfG Gerald
    Hallol Graf Glanz,

    also nach 4,5 Jahren so eine unqualifizierte Meinung zu äußern ist schon
    schade, dein Glanz "graf glanz" ist erloschen!!

    Wenn ich schreibe dass ich eine Netzspannung von 3 x 400 Volt AC 50 Hz habe, dann ist das Fakt. O.K.
    Bis dann mal

    Martin

  7. #16
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard

    Zitat Zitat von Martin L. Beitrag anzeigen
    Hallol Graf Glanz,

    also nach 4,5 Jahren so eine unqualifizierte Meinung zu äußern ist schon
    schade, dein Glanz "graf glanz" ist erloschen!!
    nach 4,5 Jahren? Kennst du den?

  8. #17
    Martin L. ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    03.09.2004
    Ort
    Münster
    Beiträge
    194
    Danke
    15
    Erhielt 16 Danke für 14 Beiträge

    Standard

    Hallo verpolt,

    sorry nein, warum auch!
    Bis dann mal

    Martin

  9. #18
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard

    Ok,


    Wie kommst du auf 4,5 Jahre ?

  10. #19
    Martin L. ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    03.09.2004
    Ort
    Münster
    Beiträge
    194
    Danke
    15
    Erhielt 16 Danke für 14 Beiträge

    Standard

    Zitat Zitat von Verpolt Beitrag anzeigen
    Ok,


    Wie kommst du auf 4,5 Jahre ?

    Hallo verpolt,

    also habe am 07.12.2006 dass Thema eröffnet!
    Wäre heute der 07.12.2011 wären es 5 Jahre.
    Bis dann mal

    Martin

  11. #20
    Registriert seit
    19.06.2008
    Ort
    Ostalbkreis
    Beiträge
    3.140
    Danke
    201
    Erhielt 553 Danke für 498 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Martin L. Beitrag anzeigen
    Hallo verpolt,

    also habe am 07.12.2006 dass Thema eröffnet!
    Wäre heute der 07.12.2011 wären es 5 Jahre.
    Ahhhh.......


    ich schmeiss mich weg

Ähnliche Themen

  1. FU Dreieck Stern
    Von chris_who im Forum Elektronik
    Antworten: 28
    Letzter Beitrag: 20.05.2010, 20:23
  2. FB Stern/Dreieck
    Von Max4 im Forum Simatic
    Antworten: 19
    Letzter Beitrag: 01.02.2010, 17:59
  3. Stern Dreieck SPS oder Schütz?
    Von AUDSUPERUSER im Forum Antriebstechnik
    Antworten: 38
    Letzter Beitrag: 31.03.2008, 11:51
  4. Direkt oder Stern-Dreieck?
    Von Anonymous im Forum Elektronik
    Antworten: 14
    Letzter Beitrag: 20.07.2007, 07:42
  5. Stern-Dreieck oder direkt?
    Von Anonymous im Forum Schaltschrankbau
    Antworten: 42
    Letzter Beitrag: 14.11.2005, 15:22

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •