Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: 1P-FU im IT-Netz

  1. #11
    Avatar von Solaris
    Solaris ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    19.10.2007
    Ort
    far far away
    Beiträge
    478
    Danke
    114
    Erhielt 136 Danke für 95 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    @HaeM danke für die Grafik, die Bilder die ich gesehen habe waren ohne N gezeichnet.

    Problem: wir haben eine Maschine mit 1P-FU in Frankreich stehen, dort raucht regelmäßig der FU ab, jetzt haben die Franzosen gesagt sie hätten ein IT-Netz und die dortige Werksvertretung des FU-Herstellers hat gemeint das geht so nicht. Wie das IT-Netz vor Ort aussieht (N oder nicht N) weiß ich nicht. Warum verbietet der Hersteller des FU dann den Betrieb im IT-Netz wenn da ein N-Leiter wäre und die Spannungslage konstant ist/sein soll? Die deutsche Werksvertretung hat uns auch bestätigt das ihr 1P-FU nicht im IT-Netz einsetzbar ist. Was soll ich mir nu darunter vorstellen?




    @MSB habe den Begriff "RTFM" erstmal ergoogl müssen, war aber nicht die Lösung für mein Problem, jetzt weiß ich aber wenigstens was RTFM heißt

  2. #12
    Registriert seit
    10.10.2007
    Ort
    Haag
    Beiträge
    43
    Danke
    2
    Erhielt 6 Danke für 5 Beiträge

    Standard

    Hallo!

    Ein Neutralleiter sollte vorhanden sein, denn sonst wäre ein Betrieb des FU so wie von euch geplant ja gar nicht möglich.
    Ich denke, das Problem liegt wie bereits von MSB angesprochen an den Ableitströmen im integrierten Netz(EMV)filter des FU.

    Siehe Foto.

    Bei ersten Erdschluß im IT-Netz löst das Überstromschutzorgan ja nicht aus, dann liegen am Y-Kondensator beide Phasen an, das mag er nichtso...

    Lösung: Trenntrafo mit geerdetem Sternpunkt auf der Sekundärseite vor dem FU oder ein FU der mit dem IT-Netz kann. Es gibt auch welche wo man die Kondensatoren wegschalten(abklemmen) kann.

    Bei Frankreichanlagen verwenden wir immer einen Trenntrafo...

    lg
    Haem
    Angehängte Grafiken Angehängte Grafiken

  3. Folgender Benutzer sagt Danke zu HaeM für den nützlichen Beitrag:

    Solaris (07.05.2008)

  4. #13
    Avatar von Solaris
    Solaris ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    19.10.2007
    Ort
    far far away
    Beiträge
    478
    Danke
    114
    Erhielt 136 Danke für 95 Beiträge

    Standard

    Das ist doch mal eine einleuchtende Begründung. Dafür ein großes Lob und vielen Dank. Jetzt habe auch ich die Problematik im IT-Netz verstanden.


  5. #14
    Registriert seit
    13.12.2006
    Beiträge
    628
    Danke
    109
    Erhielt 42 Danke für 39 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Sorry,

    mit einphasig meinte ich zweiphasig, also 230V Phase gegen Phase. So kenn ich das von Bayer. allerdings hatten dort sogar 100W Laborlüfter nen 'echten' FU.. also drei rein/ raus.

    Was ein Problem geben könnte ist, das im Ausgang diverse Frequenzen per C gegen PE ableitet werden. Nicht das dies Probs mit dem IT gibt !?!?!?

    Gretz, tom

Ähnliche Themen

  1. TN-C Netz
    Von Anaconda55 im Forum Schaltschrankbau
    Antworten: 15
    Letzter Beitrag: 08.01.2012, 20:27
  2. TT-Netz
    Von hardy im Forum Schaltschrankbau
    Antworten: 4
    Letzter Beitrag: 08.07.2011, 11:05
  3. TN-C- Netz
    Von ralfm im Forum Schaltschrankbau
    Antworten: 6
    Letzter Beitrag: 29.01.2011, 19:26
  4. Webserver abschotten - Netz/Netz Router
    Von ToBo im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 15.07.2010, 11:19
  5. Netz. & Motorpulser
    Von Rommani im Forum Antriebstechnik
    Antworten: 2
    Letzter Beitrag: 22.05.2009, 15:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •