Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: Micromaster 420

  1. #1
    Registriert seit
    22.08.2009
    Beiträge
    64
    Danke
    8
    Erhielt 6 Danke für 5 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,
    brauche Dringend Hilfe
    Micromaster 420 Fu mit bedienteil.
    wieso komme ich via bedienteil nicht auf parameter P0210 (Versorgungsspannung)
    Danke für eure hilfe!
    Zitieren Zitieren Micromaster 420  

  2. #2
    Registriert seit
    18.04.2005
    Ort
    Fast an der Schweiz
    Beiträge
    856
    Danke
    208
    Erhielt 108 Danke für 76 Beiträge

    Standard

    Kann das sein, dass Du nicht rein kommst weil die Berechtigungsstufe nicht richtig eingestellt ist ? Schau mal im HB nach
    Muss Sicherheitsstufe 3 oder höher sein Siehe Handbuch "Parameterliste"

    HB :
    Code:
    P0003 Zugriffsstufe Min: 0
    ÄndStat: CUT Datentyp: U16 Einheit - Def: 1
    P-Gruppe: ALWAYS Aktiv: nach Best. Schnell-IBN: Nein Max: 4
    Legt die Stufe für den Parameterzugriff fest. Für die meisten einfachen Anwendungen ist die Voreinstellung
    (Standard) ausreichend.
    Mögliche Einstellungen:
    0 Anwenderdefinierte Parameterliste (siehe P0013)
    1 Standard: Zugriff auf die am häufigsten verwendeten Parameter
    2 Erweitert: Erweiterter Zugriff, z. B. auf Umrichter-E/A-Funktionen.
    3 Experte: nur für den erfahrenen Anwender
    4 Service: Nur für autorisiertes Wartungspersonal - mit Kennwortschutz.
    Gruss Wälder
    Geändert von Waelder (25.01.2010 um 12:35 Uhr)
    Code:
     RTFM ! Read The F..ing Manual
    Arbeitet mit : Step7 V5.5 SPx / WinCC Flex 2008 SPx / Intouch / Winmod /TIA V14 (abgestürzt...Zitat der Hotline : "Sie dürfen nicht so viel rumdrücken....." TIA, so isses halt)

    ║▌║█║║▌║█║ Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten --(◔̯◔)--
    1334566890111

  3. Folgender Benutzer sagt Danke zu Waelder für den nützlichen Beitrag:

    berni_rb (25.01.2010)

  4. #3
    Registriert seit
    22.08.2009
    Beiträge
    64
    Danke
    8
    Erhielt 6 Danke für 5 Beiträge

    Standard

    danke für die schnelle antwort

    parameter P0003 ist auf 3.

    was kann es noch sein.
    antrieb hat keinen startbefehl

  5. #4
    Registriert seit
    18.04.2005
    Ort
    Fast an der Schweiz
    Beiträge
    856
    Danke
    208
    Erhielt 108 Danke für 76 Beiträge

    Standard

    Hmm kann das sein dass du die verkehrte Betriebsart CStat hast der P0210 ist "ÄndStat: CT"

    Code:
    CStat
    Inbetriebnahmestatus des Parameters. Drei Zustände sind möglich:
    Inbetriebnahme C
    Betrieb U
    Betriebsbereit T
    Dies gibt an, wann der Parameter geändert werden kann. Ein, zwei oder alle
    Zustände können angegeben werden. Wenn alle drei Zustände angegeben sind,
    bedeutet dies, dass es möglich ist, diese Parametereinstellung in allen drei
    Umrichterzuständen zu ändern
    Hast Du das Handbuch
    Anwender-Dokumentation
    6SE6400-5BA00-0AP0 ---> https://support.automation.siemens.c...docid=24524500
    Schau mal ab Seite 9 (Abschnitt 2)
    Code:
     RTFM ! Read The F..ing Manual
    Arbeitet mit : Step7 V5.5 SPx / WinCC Flex 2008 SPx / Intouch / Winmod /TIA V14 (abgestürzt...Zitat der Hotline : "Sie dürfen nicht so viel rumdrücken....." TIA, so isses halt)

    ║▌║█║║▌║█║ Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten --(◔̯◔)--
    1334566890111

  6. Folgender Benutzer sagt Danke zu Waelder für den nützlichen Beitrag:

    berni_rb (25.01.2010)

  7. #5
    Registriert seit
    22.08.2009
    Beiträge
    64
    Danke
    8
    Erhielt 6 Danke für 5 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ja danke !
    problem erledigt

Ähnliche Themen

  1. Micromaster 440 an S7-200
    Von pinolino im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 01.12.2008, 20:55
  2. Micromaster 420
    Von DarkLykan im Forum Antriebstechnik
    Antworten: 3
    Letzter Beitrag: 10.12.2007, 14:07
  3. Micromaster 420 - BOP
    Von der_mit_dem_MM420 im Forum Antriebstechnik
    Antworten: 7
    Letzter Beitrag: 05.03.2007, 16:51
  4. Micromaster RS-232
    Von max1de im Forum Antriebstechnik
    Antworten: 4
    Letzter Beitrag: 20.01.2007, 18:04
  5. Micromaster 420
    Von Merlin115 im Forum Antriebstechnik
    Antworten: 4
    Letzter Beitrag: 24.11.2006, 11:20

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •