Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Thema: Motoren für 3x400 an 1x230V betreiben...

  1. #11
    #2p ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    09.09.2010
    Beiträge
    24
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich kann dir nacher eins machen, muss erst die Kamera aufladen. Aber was willst du genau damit?

  2. #12
    Registriert seit
    06.10.2004
    Ort
    Kopenhagen.
    Beiträge
    4.626
    Danke
    377
    Erhielt 801 Danke für 642 Beiträge

    Standard

    Alles was wir wissen ist das du sagst das es ist ein 400V Motor ist.

    Davon zu sagen das man kann es in Stern verbinden, ist zu schnell. Villeicht ja, aber sicher - nein. Und vielleicht gibt es andere Faktoren die man berüchsichtigen muss.
    Jesper M. Pedersen

  3. #13
    #2p ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    09.09.2010
    Beiträge
    24
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Also geschrieben auf dem Typenschild ist folgendes:

    Dreieck 230V und Stern 400V

    Die kleinere Spannung bezieht sich ja auf die maximale Spannung die ich an eine Wicklung legen darf. Bezieht sich diese Spannung auch darauf welche ich zwischen 2 Aussenleitern messe?

    Sprich bei unserem normal Drehstromnetz muss ich den Motor in Stern anhängen. Weil ich in diesem zwischen 2 Aussenleitern jeweils 400V messe.

  4. #14
    Registriert seit
    06.10.2004
    Ort
    Kopenhagen.
    Beiträge
    4.626
    Danke
    377
    Erhielt 801 Danke für 642 Beiträge

    Standard

    Ja, für ein "230V/400V" Motor gilt
    230V in dreieck.
    400V in stern.

    Wenn du nur 230V zur Verfügung hast ist ein Steinmetz-Schaltung eine Möglicheit. Ist auch keine Schlechte Lösung.
    Fast alle Warmwasser-Kreislauf Pumpen in Wohnhäuser sind in Steinmetz-Schaltung gekobbelt.
    Jesper M. Pedersen

  5. #15
    Registriert seit
    12.07.2005
    Ort
    Bärlin
    Beiträge
    957
    Danke
    238
    Erhielt 155 Danke für 108 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Bei der kleinen Motorleistung wäre ich auch für Steinmetz...Passender Kondensator direkt am Motorklemmbrett verbaut, das ist keine Bastellei, sondern Standard - siehe Jesper!

    Gruß

    Holger

Ähnliche Themen

  1. CU 320 ohne CPU betreiben
    Von slot23 im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 17.07.2011, 16:23
  2. 380V/60Hz Motoren an 50Hz betreiben
    Von olitheis im Forum Elektronik
    Antworten: 7
    Letzter Beitrag: 26.08.2010, 23:13
  3. S7-200 an RS485 betreiben
    Von moc im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 22.01.2010, 19:04
  4. SPS mit Autobatterie betreiben?!
    Von Hawkster im Forum Elektronik
    Antworten: 6
    Letzter Beitrag: 02.07.2007, 21:46
  5. OP 17 parallel betreiben
    Von kolbendosierer im Forum HMI
    Antworten: 2
    Letzter Beitrag: 06.05.2004, 11:17

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •