Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Thema: Motoren für 3x400 an 1x230V betreiben...

  1. #1
    Registriert seit
    09.09.2010
    Beiträge
    24
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Miteinander

    Ich habe hier folgendes Problem. Es soll eine Steuerung fürs Labor gebaut werden, wo, so wie's aussieht, bloss L/N/PE Dosen kriegen.

    Auf der Anlage befinden sich 3 Motoren. Einer wird mittels FU angesteuert, so weit kein Problem.

    Wie jedoch soll ich die anderen beiden Motoren anschliessen? Steinmetz ist für mich bloss die Not-Not Lösung wegen bastelei.

    Das Problem ist damit ich aus 1x230V 3x400 kriege brauchts dann wohl auch bei den anderen beiden Motoren einen FU. Das geht jedoch aus Platzgründen im Schrank nicht. Schrankgrösse ist momentan gegeben...

    Jetzt die Frage, was gibts da noch für Lösungen? Ich denke da an ein Geräte welches praktisch aus den 1x230V, 3x400 machen. Genau wie der FU, jedoch ohne Funktionen wie Drehzahlregelung usw... Bloss Ein/Aus. Existieren solche Startergeräte?

    Die Motoren sind zudem sehr klein, bloss 0.37 und 0.18kW...

    Bin für jeden Tipp dankbar, gruss P
    Zitieren Zitieren Motoren für 3x400 an 1x230V betreiben...  

  2. #2
    Registriert seit
    11.03.2008
    Beiträge
    105
    Danke
    30
    Erhielt 41 Danke für 16 Beiträge

    Standard

    Keine Ahnung ob es solche Geräte gibt, mir fällt da nichts ein.
    Aber es gibt doch FUs die dezentral eingesetzt werden können, dann brauchst du sie nicht in den Schaltschrank packen.

  3. #3
    Registriert seit
    30.08.2010
    Ort
    Östereich
    Beiträge
    1.458
    Danke
    503
    Erhielt 217 Danke für 192 Beiträge

    Standard

    oder du nimmst nur einen FU der dann über Schütze die Motoren treibt.

    Fu so Parametrieren, dass immer 50HZ und volle Spannung anliegt.
    Elektrotechnik und Elektronik funktioniert mit Rauch (Beweis: Tritt Rauch aus, funktioniert auch das Bauteil nicht mehr)

  4. #4
    Registriert seit
    06.10.2003
    Beiträge
    3.406
    Danke
    448
    Erhielt 502 Danke für 406 Beiträge

    Standard

    Zitat Zitat von #2p Beitrag anzeigen
    ..Steinmetz ist für mich bloss die Not-Not Lösung wegen bastelei...
    Bastelei ist das doch ohnehin. Kannst du mit Motore nicht austauschen? Aufwand contra Bastelei. KEINE Bastelei wäre natürlich eine 3x400V-Versorgung.

    Ein gewöhnlicher FU transformiert die 230V übrigens auch nicht auf 400V hoch. In Anbetracht der kleinen Leistung käme eventuell ein Transformator (230V/400V) und Steinmetz-Schaltung bzw. FU in Betracht.
    Es gibt viel mehr Leute, die freiwillig aufgeben, als solche, die echt scheitern.
    Henry Ford

  5. #5
    Registriert seit
    06.10.2009
    Ort
    NRW
    Beiträge
    1.569
    Danke
    63
    Erhielt 258 Danke für 218 Beiträge

    Standard

    Wäre mir auch neu, dass der FU aus 230V dann 400V macht. Vermutlich ist der Motor am FU im Dreieck angeschlossen. Darin sehe ich auch die beste Lösung für Dich. Alle Motoren jeweils an einem 1~ Umrichter betreiben und die dann im Dreieck anschließen.
    Umrichter für diese Leistungen gibt es für ganz kleines Geld, und wenn im Schaltkasten wirklich kein Platz mehr ist, kannst Du den FU ja evtl. in ein eigenes kleines Gehäuse setzen und irgendwo zwischen Schaltkasten und Motor platzieren.

  6. #6
    Registriert seit
    06.10.2009
    Ort
    NRW
    Beiträge
    1.569
    Danke
    63
    Erhielt 258 Danke für 218 Beiträge

    Standard

    Zitat Zitat von winnman Beitrag anzeigen
    oder du nimmst nur einen FU der dann über Schütze die Motoren treibt.

    Fu so Parametrieren, dass immer 50HZ und volle Spannung anliegt.
    Dabei aber dann beachten, dass der FU es nicht verträgt, wenn bei laufendem Motor zwischen Motor und FU getrennt wird.

  7. #7
    Registriert seit
    02.09.2007
    Ort
    Wels, Austria
    Beiträge
    61
    Danke
    0
    Erhielt 11 Danke für 9 Beiträge

    Standard

    Hallo !
    Lenze Antriebstechnik vertreibt einen Trafo mit primär 230 V Einphase und sekundär 3x 400 Volt.
    Ich habe diesen Trafo immer fürs Labor verwendet und er funktioniert mit kleinen Leistungen gut.
    Hab ihn momentan nicht zur Hand, werde vielleicht morgen das Typenschild ablesen
    Zitieren Zitieren Netztrafo  

  8. #8
    Registriert seit
    14.12.2005
    Ort
    Karlsruhe
    Beiträge
    162
    Danke
    10
    Erhielt 25 Danke für 23 Beiträge

    Standard

    Hallo,

    die meisten Asynchronmotoren mit 0,37kW kann man in Dreieck verschalten und an einem 230VAC FU direkt betreiben.

    Siehe Sinamics G110 von Siemens oder SEW Movitrac B.

    Diese FUs werden mit 230AC eingespeist und am Motor wird U,V,W in Dreieck beschalten. Achtung: Der Nennstrom in Dreieck ist dann der höhere am Typenschild.
    Immer Ärger mit Siemens -> macht nix -> wir schimpfen und kaufen!!

  9. #9
    #2p ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    09.09.2010
    Beiträge
    24
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Guten Morgen und vielen dank für die Antworten.

    - 3 FUs im Schrank geht im Moment aus Platzgründen absolut nicht.
    - Dezentrale FU ist eine Idee, aber eher auch nur Notlösung (nicht so unser Konzept)
    - Das mit dem Trafo war ein guter Input, danke. (Nicht das die anderen schlecht waren! Einfach für uns so nicht umsetzbar =) )

    Danke soweit.

    Edit:

    Was ich mit 3x400 meinte war das der FU ja dann 3x230 rausgibt, zwischen den Phasen gemessen dann 400V... Und denn Motor dann natürlich entsprechend angeschlossen.
    Geändert von #2p (31.01.2011 um 08:48 Uhr)

  10. #10
    Registriert seit
    06.10.2004
    Ort
    Kopenhagen.
    Beiträge
    4.622
    Danke
    377
    Erhielt 799 Danke für 642 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zeig uns bitte ein Bild von Motor Typschild !
    Jesper M. Pedersen

Ähnliche Themen

  1. CU 320 ohne CPU betreiben
    Von slot23 im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 17.07.2011, 16:23
  2. 380V/60Hz Motoren an 50Hz betreiben
    Von olitheis im Forum Elektronik
    Antworten: 7
    Letzter Beitrag: 26.08.2010, 23:13
  3. S7-200 an RS485 betreiben
    Von moc im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 22.01.2010, 19:04
  4. SPS mit Autobatterie betreiben?!
    Von Hawkster im Forum Elektronik
    Antworten: 6
    Letzter Beitrag: 02.07.2007, 21:46
  5. OP 17 parallel betreiben
    Von kolbendosierer im Forum HMI
    Antworten: 2
    Letzter Beitrag: 06.05.2004, 11:17

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •