Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 10 von 10

Thema: Brecher 160 KW mit Altistart 48 starten

  1. #1
    Registriert seit
    22.05.2009
    Beiträge
    33
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,



    wir starten einen Brecher mit 160kw via Tele Altistart 48. Das Ding hat einen schweren Anlauf und brauch einen sehr hohen Anlaufstrom.

    Kann mir jemand paar Tips geben wie man das Ding am besten einstellt? An und an kackt der Starter ab, am Morgen kalt klappt es, wenn er warm wird macht er Zicken. Ich habe leider vergessen den genauen Typ zu notieren.

    Nach dem Start schaltet er auf einen Bypassschütz. Das Ding läuft an einem Generator 210 KVA der beim Start ordentlich raucht

    Danke
    Zitieren Zitieren Brecher 160 KW mit Altistart 48 starten  

  2. #2
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.733
    Danke
    317
    Erhielt 1.522 Danke für 1.283 Beiträge

    Standard

    Tja, so ganz pauschal ...

    2 Fragen:
    Startet der direkt oder in Wurzel3 Schaltung
    Um wie viel ist der Sanftanlauf überdimensioniert?

    Desweiteren ist das ja ein relativ intelligenter Sanftanlauf,
    sprich der Zeigt dir ja irgendeine Störmeldung an, warum er abkackt.

    Mfg
    Manuel
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  3. #3
    Registriert seit
    22.05.2009
    Beiträge
    33
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hi,
    er startet direkt, die Fehlermeldung muss ich mal nachschauen. Den Startet hat irgend ein Schuster im Ausland reingeflickt und ich bin mir zu 99% sicher das er falsch programmiert ist. Nur wie wäre es richtig? Motorstrom usw hab ich kontrolliert, das ist ok. Hochlaufzeit steht auf 60 Sekunden.
    Danke

  4. #4
    Registriert seit
    17.07.2009
    Ort
    Am Rande der Ostalb
    Beiträge
    5.485
    Danke
    1.141
    Erhielt 1.243 Danke für 974 Beiträge

    Standard

    Rein Gefühlsmässig:
    Generator 210kVA und Motor 160kW sind bei Schweranlauf über 60s hinweg auch kein ideales Paar.
    Vielleicht hängt deine Fehlermeldung auch damit zusammen. Prüf mal Spannung / Frequnz beim Anlauf.

    Gruß
    Dieter

  5. #5
    Registriert seit
    22.05.2009
    Beiträge
    33
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Ich weiß das der Generator knapp bemessen ist. Warum aber klappts wenn die Maschine kalt ist? Ich möchte den Starter optimal einstellen, wenn dies nicht reicht würde ich auch Wurzel 3 Start mit dem Altistart versuchen, oder mein ihr das bringt nix? Die 60 Sekunden könnte man ja mal versuchsweise halbieren.

    Danke

  6. #6
    Registriert seit
    17.07.2009
    Ort
    Am Rande der Ostalb
    Beiträge
    5.485
    Danke
    1.141
    Erhielt 1.243 Danke für 974 Beiträge

    Standard

    Ohne konkrete Fehlermeldung und / oder Messwerte ist es schwer was genaues zu sagen.
    Die Unterschiede beim Anlauf zwischen kalt und warm können mehrere Ursachen haben.
    Z.B. ist der ohmsche Widerstand geringer oder auch die Mechanik leichtgängiger.
    Auch der Starter kann sich unterschiedlich verhalten.

    Gruß
    Dieter

  7. #7
    Registriert seit
    22.05.2009
    Beiträge
    33
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Ich schau morgen nochmal genau nach. Danke

  8. #8
    Registriert seit
    16.11.2007
    Beiträge
    179
    Danke
    11
    Erhielt 53 Danke für 39 Beiträge

    Standard

    Hallo,

    das mit dem Fehler bei "Warmstart" könnte am "Thermischen Motormodel" liegen. Kenne das von Danfoss-Startern (MCD3000).
    die rechnen intern die Wärmekapazität des Motors aus. Könnte eventuell beim Altistart genauso sein.

    ...aus der Danfoss Betriebsanleitung:

    Stellen Sie die Motorwärmekapazität gemäß der inden Technischen Angaben des Motorsangegebenen Motor-DOL-Zeit ein. Dadurch wirddie volle Wärmekapazität des angeschlossenenMotors für den Gebrauch verfügbar gemacht. DerMotor kann dann beim Starten und beiBetriebsüberlasten bis zu seiner maximalenKapazität betrieben werden.Dieses ist ideal zum Starten von Lasten mit hoherTrägheit oder bei Anwendungen wie Bandsägen,
    die hohe Betriebsüberlasten durchlaufen müssen.

    mfG Jan

  9. #9
    Registriert seit
    27.11.2006
    Ort
    Ostschweiz
    Beiträge
    528
    Danke
    43
    Erhielt 86 Danke für 77 Beiträge

    Standard

    Denke auch, dass der wegen thermischer Probleme "abraucht". So ein Sanftanlasser lässt nur xy Starts pro Zeiteinhait zu und läuft jedesmal etwas wärmer. Bei zuvielen Anläufen pro Zeiteinheit merkt das das schlaue Kistchen (gerechnetes Temperaturmodell von Endstufe/Kühlkörper und auch dem Motor) und verweigert die Weiterarbeit. Der Bypassschütz ist löblich, aber es dauert halt trotzdem ne Weile, bis die Endstufe wieder abkühlt. Wieviele Anläufe unter Volllast pro Zeiteinheit bei welchen Umgebungsbedingungen zulässig sind, steht in der Doku. Wenn mehr Anläufe pro Zeiteinheit notwendig sind, ist der Altistart entsprechend um 1 oder 2 Stufen zu überdimensionieren. Sollte auch im Projektierungshandbuch beschrieben sein.

    Aber solange man die Fehlermeldung nicht kennt, kann man auch nicht an der richtigen Stelle ansetzen....

    Nachtrag: Es gibt auch die Möglichkeit, dass man (fälschlicherweise gut gemeint) eine zu lange Anlaufzeit eingestellt hat und somit länger als unbedingt notwendig die Endstufe aufgeheizt wird....

    gruss, o.s.t.
    Geändert von o.s.t. (25.07.2012 um 14:31 Uhr)

  10. #10
    Registriert seit
    16.10.2010
    Ort
    Westerwald
    Beiträge
    81
    Danke
    1
    Erhielt 12 Danke für 11 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Wie sieht es den im Schaltschrank mit der Kühlung aus. Oftmals versagt die Elektronik ja auch weil einfach zu warm im Schaltschrank ist.
    1. Alles, was es schon gibt, wenn du auf die Welt kommst, ist normal und üblich und gehört zum selbstverständlichen Funktionieren der Welt dazu.

    2. Alles, was zwischen deinem 15. und 35. Lebensjahr erfunden wird, ist neu, aufregend und revolutionär und kann dir vielleicht zu einer beruflichen Laufbahn verhelfen.

    3. Alles, was nach deinem 35. Lebensjahr erfunden wird, richtet sich gegen die natürliche Ordnung der Dinge.

Ähnliche Themen

  1. Warnlampe starten mit Einschaltverzögerung?
    Von siemens-s7 im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 27.03.2010, 23:07
  2. CD starten mit selbstgebasteltem Menue
    Von peter(R) im Forum PC- und Netzwerktechnik
    Antworten: 2
    Letzter Beitrag: 01.12.2009, 12:09
  3. WinCC V5 Ausdruck starten mit S7 Merker
    Von mmagnum im Forum HMI
    Antworten: 2
    Letzter Beitrag: 01.12.2006, 14:10
  4. Sicherheitsrelais mit SPS starten
    Von PGMonster im Forum Schaltschrankbau
    Antworten: 3
    Letzter Beitrag: 15.05.2006, 09:55
  5. Beängstigent: 160- 200m Profilschiene
    Von plc_tippser im Forum Stammtisch
    Antworten: 12
    Letzter Beitrag: 01.03.2006, 23:44

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •