Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Lenze FU 8200

  1. #1
    Registriert seit
    28.02.2008
    Beiträge
    44
    Danke
    3
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi,

    an meinem Lenze FU 8200 schwingt der 0-6V Ausgang um 3Volt.

    Ich vermute ich habe den Motor falsch parametriesiert. Welche Parameter könnten diese Fehlfunktion zur folge haben?

    Kann mir da evtl. trotz etwas ungenauer Angabe meinerseites weiterhelfen?
    Zitieren Zitieren Lenze FU 8200  

  2. #2
    Registriert seit
    06.10.2009
    Ort
    Hessen
    Beiträge
    560
    Danke
    24
    Erhielt 43 Danke für 40 Beiträge

    Standard

    Welche klemmen sind denn dein 0-6V Ausgang?
    Das, was man weiß, hat doppelten Wert, wenn man zugleich das, was man nicht weiß, nicht zu wissen eingesteht.

  3. #3
    jojo2 ist offline Benutzer
    Themenstarter
    Registriert seit
    28.02.2008
    Beiträge
    44
    Danke
    3
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Das ist Klemme 62 und 7.

    Es ist ein EVF 8201.

    Das Signal wird in eine Siemens S5 95U eingelesen und da "springt" es dann ganz schön.

    Mit einem Oszi kann ich sehen das der Ausgang vom FU ordentlich schwingt. Die genaue Frequenz kann ich aber nicht sagen, da mein altes FU nur sehr geringe Frequenzen abkan.

Ähnliche Themen

  1. Lenze 8200 vector Parametrierung
    Von PeterBe im Forum Antriebstechnik
    Antworten: 6
    Letzter Beitrag: 30.08.2012, 17:31
  2. Lenze 8200 vektor 5,5 kW, Reglersperre ?
    Von holzpitter im Forum Antriebstechnik
    Antworten: 3
    Letzter Beitrag: 29.07.2012, 13:33
  3. lenze motec 8200 e82mv551_4b001
    Von Backdoor im Forum Suche - Biete
    Antworten: 1
    Letzter Beitrag: 23.09.2011, 10:04
  4. Lenze 8200 mit Profibus
    Von tomk im Forum Antriebstechnik
    Antworten: 4
    Letzter Beitrag: 17.06.2009, 12:59
  5. Lenze 8200 Motorpoti Anwendung
    Von mnuesser im Forum Antriebstechnik
    Antworten: 1
    Letzter Beitrag: 01.12.2008, 14:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •