Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: Servomotor defekt auf nur einer Phase

  1. #1
    Registriert seit
    21.10.2010
    Beiträge
    561
    Danke
    60
    Erhielt 43 Danke für 41 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo miteinander

    Ich habe einen defekten Servogetriebemotor an den Hersteller zurückgeschickt. Dieser lief pro Woche ein paar Stunden und dies seit ca. einem halben Jahr. Der Servoumrichter, Kabel und der Motor ist alles vom gleichen Hersteller. Nun habe ich nach über einem Monat bescheid bekommen auf mein Garantieantrag.
    Der eingesandte Stator wurde eingehend überprüft.
    Es konnte folgendes festgestellt werden:
    Eine Phase des Stators ist durchgebrannt. Die Deckscheibe hat sich erwärmt, wurde flüssig und ist aus der
    Wicklung ausgetreten.
    Als Ursache hierfür kann von einer kurzzeitigen thermischen Überlastung ausgegangen werden.
    Möglicherweise war der KTY nicht aktiviert oder nicht angeschlossen oder/und ein Fremdumrichter wurde
    verwendet.
    Bitte haben Sie Verständnis, dass wir aus diesem Grund Ihrem Antrag auf Gewährleistung nicht stattgeben
    können.
    Ich habe mal gelernt, wenn nur eine Phase durchgebrannt ist, dann ist es ein Isolationsproblem. Wäre der Motor auf allen 3 Phasen verbrannt sein, dann wäre der Motor im Überlast geloffen. Aber bei einem Motor, der gerade mal ein halbes Jahr alt ist mit sehr wenigen Betriebsstunden, kann doch das nicht sein!!
    Die ganze Anlage ist nun ein Jahr alt und das gleiche Problem mit dem gleichen Typ von Motor hatten wir bereits. Damals kam der genau gleichen Prüfbericht. Alles wurde überprüft und nichts wurde gefunden. Nachdem ich das beim Hersteller nachgestochert habe, wurde nichts mehr rückgemeldet. Es kam aber auch keine Rechnung für den neuen Motor.

    Was könnte es ausser einem Isolationsfehler sonst noch sein??

    Gruss blimaa
    Zitieren Zitieren Servomotor defekt auf nur einer Phase  

  2. #2
    Registriert seit
    17.07.2009
    Ort
    Am Rande der Ostalb
    Beiträge
    5.532
    Danke
    1.152
    Erhielt 1.253 Danke für 982 Beiträge

    Standard

    Wenn dein Servomotor im Stillstand überlastet wird, dann kann eine Wicklung zu stark belastet sein.

    Gruß
    Dieter

  3. #3
    blimaa ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    21.10.2010
    Beiträge
    561
    Danke
    60
    Erhielt 43 Danke für 41 Beiträge

    Standard

    Hi

    Wie kann ich das genau verstehen? Wenn er auf einen Punk geregelt wird und dann dagegen gedrückt wird? Das kann ich mir aber gar nicht vorstellen, dass ein Druck auf die Mechanik im Stillstand drücken kann...
    Wenn es den doch so wäre, dann würde doch auf der Phase zu viel Strom fliessen. Sollte das der Servoregler nicht merken?

    Gruss blimaa

  4. #4
    Registriert seit
    17.07.2009
    Ort
    Am Rande der Ostalb
    Beiträge
    5.532
    Danke
    1.152
    Erhielt 1.253 Danke für 982 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von blimaa Beitrag anzeigen
    Wenn er auf einen Punk geregelt wird und dann dagegen gedrückt wird? Das kann ich mir aber gar nicht vorstellen, dass ein Druck auf die Mechanik im Stillstand drücken kann...
    Es gibt mehrere Ursachen dafür:
    - Mechanik (hängende Last)
    - Reglerparameter falsch (zu hoher P-Anteil)
    - Bremse zu und Lageregelung aktiv

    Der Regler merkt dies ... sofern richtig parametriert.
    Auf den Temp-Fühler hat der Service schon hingewiesen.

    Die Ursachen können vielfältig sein.
    Im Zweifelsfall einfach mal den Service kommen lassen und den Servo-Verstärker fachmännisch einstellen lassen

    Gruß
    Dieter

Ähnliche Themen

  1. Heizwiderstand: Wieviel Ampere zieht einer Phase?
    Von Moroso im Forum Elektronik
    Antworten: 26
    Letzter Beitrag: 25.01.2012, 20:46
  2. Wegschalten einer Phase am Motor, WARUM?
    Von baui im Forum Antriebstechnik
    Antworten: 18
    Letzter Beitrag: 23.04.2011, 14:08
  3. Störmeldungen nur in einer Sprache???
    Von rolusch im Forum HMI
    Antworten: 2
    Letzter Beitrag: 27.10.2008, 13:43
  4. OP17 defekt - umrüsten auf WinCC?
    Von Motorwickler im Forum HMI
    Antworten: 17
    Letzter Beitrag: 25.03.2008, 22:11
  5. Drehstromtrafo an einer Phase betreiben
    Von MarioS007 im Forum Elektronik
    Antworten: 13
    Letzter Beitrag: 11.04.2007, 09:28

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •