Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Thema: Fehler / Warnung 9 an einem Danfoss VLT5000

  1. #11
    Sockenralf ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    12.12.2006
    Ort
    Wehringen
    Beiträge
    1.471
    Danke
    248
    Erhielt 190 Danke für 155 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,
    Zitat Zitat von Tigerente1974 Beitrag anzeigen
    Das würde ich aber nicht ganz aus den Augen verlieren. Die Zwischenkreiskondensatoren mögen nicht lange auf der faulen Haut liegen. Und wenn man sie dann doch aus dem Dornröschenschlaf holt ist es denkbar, dass einer beim Einschalten stirbt. Deshalb soll man ja auch Umrichter die nicht in Betrieb sind ca. 1x im Jahr an Spannung legen. 1x im Jahr ist das, was mir mein Ausbilder mal gesagt hat, möglicherweise kann das Intervall je nach Umrichtertyp auch kürzer sein.
    Mit den größeren Umrichtern machen wird das auch so (der besagte war wie gesagt im Februar 2012 dran), beim "Kleinkram" (so bis 4kW) gehen wir auf Risiko (ich denke, daß Andere das genauso machen (wenn überhaupt))


    MfG

  2. #12
    Sockenralf ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    12.12.2006
    Ort
    Wehringen
    Beiträge
    1.471
    Danke
    248
    Erhielt 190 Danke für 155 Beiträge

    Standard

    Hallo,

    Zitat Zitat von maddin Beitrag anzeigen
    Die Anweisungen in der Anleitung zur Fehlerquittierung funktionieren nicht.
    Wurde uns aber gestern telefonisch vom Service auch nochmal gesagt: Fehler --> Ursache beseitigen --> "RESET" drücken (Taste muß freigegeben sein) --> Fehler ist quittiert und Umrichter wieder i. O.



    MfG

  3. #13
    Registriert seit
    09.02.2012
    Beiträge
    304
    Danke
    16
    Erhielt 17 Danke für 17 Beiträge

    Standard

    Sanftstarter hm Hoffe der ist gut Dimensioniert

  4. Folgender Benutzer sagt Danke zu Crack123 für den nützlichen Beitrag:

    Sockenralf (05.12.2012)

  5. #14
    Sockenralf ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    12.12.2006
    Ort
    Wehringen
    Beiträge
    1.471
    Danke
    248
    Erhielt 190 Danke für 155 Beiträge

    Standard

    Hallo,

    sollte passen (ist ja aber auch keine High-Tech-Anwendung)

    Den Sanftstarter haben wir auch nur deswegen eingebaut, damit die Kollegen mit den schmutzigen Händen nicht weinen müssen
    Ansonsten hät´s nur einen Schütz gegeben


    MfG

  6. #15
    Registriert seit
    19.09.2011
    Beiträge
    126
    Danke
    0
    Erhielt 13 Danke für 13 Beiträge

    Cool


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Servus,

    zunächst mal ein Wort zu Maddin:

    Dein Überstromfehler Alarm 13 ist eine "Abschaltblockierung", also ein schwerwiegender Fehler und keine quittierbare Abschaltung. Mann muss daher genauso wie bei Erdschluss, Kurzschluss usw. die komplette (auch 24V ) Spannungsversorgung aus und dann wenn LCP aus das Gerät wieder enschalten. Danach kann man über Klemme 16 oder am Display oder über Bus quittieren.

    Der Hinweis von Tigerente ist richtig:
    "1x im Jahr ist das, was mir mein Ausbilder mal gesagt hat, möglicherweise kann das Intervall je nach Umrichtertyp auch kürzer sein. "
    Die Komponente die am ehesten altert sind die Kondensatoren. Da jeder VLT eine Ladeschaltung usw hat und auch durch andere Komponetne werden diese geschützt und geschont. Aber trotzdem ist 1 x im Jahr nicht verkehrt.
    Ansonsten gibt es die Möglichkeit Lagergeräte vor mühseligen EInbeu "statisch "zu testen....also ob Komponenten noch ok soweit und nicht versehentlich defekt eingelagert.

    Der Fehler DC Unterspannung....sie Handbuch, da steht bei welcher ZWK Spannung der kommt kann eben durch gealterte Kondensatoren kommen....wenn wirklich Netzspannung ok und richtig angeschlossen ist. Mann kann diese Messen oder als Variable im Display anschauen. Sollte zwischen 1,2 bis 1,4 mal U Netz liegen.....normal bei 400V AC etwa 560V DC.

    Wenn du aber sagst das der FU kurz vorher ok war und der andere mit WR Überlast ausgestiegen ist dann sollte wirklich die Netzspannung genauer untersucht werden. Der WR Fehler kommt meist durch motorseitige Überlast. Wenn das Netz unsymetrisch wäre würde es ab ca, 75% Nennlast einen Alarm 4 Netzphansenfehler geben.

    Wenn der FU mit Alarm 8 größer ist kann man die ZWK Kondensatoren tauschen lassen ...oder auch FC 302, dem Nachfolger umrüsten da der 5000er sicher schon einige Jahre alt ist. Seit 2008 nicht mehr produziert, seit 2004 gabs FC 302 als Nachfolger....aber nach 8-12 Jahren kann man , je nach Einhaltung der technischen Daten, könnte man Ausfall mal registrieren. Ansonsten kenn ich keinen "kundenfreudlicheren und robusteren FU".

    Bei Fragen sicher und jederzeit den Service unter 0698902292 anrufen....keine Hotline sondern CompetenceCenter mit 24h Dienst.


    Gruß
    DOC
    Zitieren Zitieren Antworten bzw. Hinweise  

  7. Folgender Benutzer sagt Danke zu doctorVLT für den nützlichen Beitrag:

    Sockenralf (07.12.2012)

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 18.10.2012, 11:42
  2. Antworten: 1
    Letzter Beitrag: 09.10.2012, 16:52
  3. VLT5000 Erdungsfehler
    Von digga im Forum Elektronik
    Antworten: 7
    Letzter Beitrag: 21.10.2010, 13:47
  4. Bausteinadresse bei einem Fehler
    Von mitchih im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 29.07.2010, 19:45
  5. Fehler- und Warnungen auslesen bei einem mm440
    Von KatharinaAnastasia im Forum Antriebstechnik
    Antworten: 2
    Letzter Beitrag: 18.03.2010, 10:18

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •