Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25

Thema: Probleme mit Datensatzrouting

  1. #21
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    11.166
    Danke
    921
    Erhielt 3.286 Danke für 2.655 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von dtsclipper Beitrag anzeigen
    Mir ist kein anderer Weg bekannt um die erstinbetriebnahme der IM 151-8 PN durchzuführen ...
    PG direkt mit IM verbinden und per "Ethernet-Teilnehmer bearbeiten" dem IM eine passende erst-IP zuweisen.

    Harald
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

  2. #22
    Registriert seit
    22.06.2009
    Ort
    Sassnitz
    Beiträge
    11.166
    Danke
    921
    Erhielt 3.286 Danke für 2.655 Beiträge

    Standard

    @Rauchegger
    Wenn Du von Fern auf den Umrichter zugreifen willst, dann unterscheidet sich Deine lokale Netzwerkadresse von dem fernen Netzwerk? Dein PG hat also z.B. eine andere Adresse als 192.168.1.x?

    Harald
    Es ist immer wieder überraschend, wie etwas plötzlich funktioniert, sobald man alles richtig macht.

    FAQ: Linkliste SIMATIC-Kommunikation über Ethernet

  3. #23
    Rauchegger ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    20.01.2008
    Ort
    Österreich
    Beiträge
    349
    Danke
    91
    Erhielt 18 Danke für 15 Beiträge

    Standard

    Zitat Zitat von dtsclipper Beitrag anzeigen
    Mir ist kein anderer Weg bekannt um die erstinbetriebnahme der IM 151-8 PN durchzuführen ...

    Daraus folgt: Ich habs benutzt UND weiß wie das mit dem Netzwerk geht !!
    hmmm! Von der Erstinbetriebnahme ist doch nicht die rede! Sondern die Umrichter Parametrieren im Betrieb!!!!

    könnte auch Glück gewesen sein! Das mit dem Netzwerk

  4. #24
    Rauchegger ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    20.01.2008
    Ort
    Österreich
    Beiträge
    349
    Danke
    91
    Erhielt 18 Danke für 15 Beiträge

    Standard

    ja genau Ich hänge über die Fernwartung ja im LAN Netzwerk 192.168.2.xx = Zugriff auf den Controller und die WinCC Runtime aber nicht auf die Umrichter !!!! Das ist mein Problem!

  5. #25
    Rauchegger ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    20.01.2008
    Ort
    Österreich
    Beiträge
    349
    Danke
    91
    Erhielt 18 Danke für 15 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von PN/DP Beitrag anzeigen
    PG direkt mit IM verbinden und per "Ethernet-Teilnehmer bearbeiten" dem IM eine passende erst-IP zuweisen.

    Harald

    Es ist keine ET200S CPU sondern ein IPC 227D oder hab auch 3 x EMC31RTX Controller im Einsatz

    Bei der ET200S CPU ist es eh kein Thema! 2xPN Redutant und 1 x LAN aber mit der selben Adresse......

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 28.02.2013, 19:02
  2. Antworten: 13
    Letzter Beitrag: 12.11.2012, 15:42
  3. KL2541 - Probleme mit Referenzfahrt, fahren ohne NC, nur mit SPS
    Von PraktikantMarkus im Forum CODESYS und IEC61131
    Antworten: 0
    Letzter Beitrag: 16.03.2012, 15:38
  4. Antworten: 0
    Letzter Beitrag: 28.09.2007, 10:56
  5. Antworten: 3
    Letzter Beitrag: 12.07.2007, 09:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •