Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Lenze 8400motec mit ASI-Bus(via S7-300)

  1. #1
    Registriert seit
    06.04.2009
    Beiträge
    51
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    hat jemand von euch Erfahrung mit dem senden und empfangen von Parametern beim Lenze 8400motec mit ASI-Bus?
    Ich habe schon mehrere diese Geräte in Betrieb genommen(Freigabe,Drehrichtung,Reset über Bits und Sollwert->out / Motorstrom->in über ASI Analogdaten).

    Leider habe ich es nicht hinbekommen Parameter zu lesen oder schreiben. (wie immer zu wenig Zeit)
    Bei einem 8400motec mit DP ist das ja kein Problem und es gibt S7-Projekte als Vorlage bei Lenze.

    MfG
    Zitieren Zitieren Lenze 8400motec mit ASI-Bus(via S7-300)  

  2. #2
    Rambo ist offline Benutzer
    Themenstarter
    Registriert seit
    06.04.2009
    Beiträge
    51
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Es soll über CTT2 funktionieren...

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 17.06.2013, 19:43
  2. Antworten: 0
    Letzter Beitrag: 11.12.2012, 15:54
  3. Antworten: 7
    Letzter Beitrag: 12.09.2012, 15:18
  4. ASI-Bus mit Beckhoff-Klemme
    Von Nabla im Forum Feldbusse
    Antworten: 0
    Letzter Beitrag: 15.05.2007, 11:07
  5. S5 mit Sinelec ASI Bus Karte
    Von Balou im Forum Feldbusse
    Antworten: 2
    Letzter Beitrag: 27.02.2007, 22:15

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •