Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 79

Thema: Geldosierung über Frequenzumrichter ungenau

  1. #41
    Boegge ist offline Benutzer
    Themenstarter
    Registriert seit
    29.11.2012
    Beiträge
    57
    Danke
    8
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ja und genau das ist mein Problem!!!

  2. #42
    Boegge ist offline Benutzer
    Themenstarter
    Registriert seit
    29.11.2012
    Beiträge
    57
    Danke
    8
    Erhielt 0 Danke für 0 Beiträge

    Standard

    das Medium ist immer da und einheitlich in der schnecke und du hast recht, die schlimmeren ausreißer sind immer unten.

  3. #43
    Registriert seit
    13.10.2007
    Beiträge
    12.038
    Danke
    2.789
    Erhielt 3.273 Danke für 2.159 Beiträge

    Standard

    Wenn du noch einmal über einen INI am Motor nachdenkst und doch eine Technologiefunktionen
    der 1200 nutzt, wäre doch dein Problem sehr einfach in den Griff zu bekommen.
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  4. #44
    Boegge ist offline Benutzer
    Themenstarter
    Registriert seit
    29.11.2012
    Beiträge
    57
    Danke
    8
    Erhielt 0 Danke für 0 Beiträge

    Standard

    ich kann nirgendswo einen Ini anbringen um die Welle zu messen etc. Baulich nicht möglich!
    Außerdem würde der Kunde das nicht bezahlen

  5. #45
    Registriert seit
    13.10.2007
    Beiträge
    12.038
    Danke
    2.789
    Erhielt 3.273 Danke für 2.159 Beiträge

    Standard

    Einen INI montieren würde ich mal auf 250,-- ansetzen, tagelang erfolglos etwas zu testen,
    wird unbezahlbar.

    Naja, dann doch noch einmal zur bestehenden Anlage, die darfst du dir nicht anschauen oder
    die gibt es nicht mehr?
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  6. #46
    Boegge ist offline Benutzer
    Themenstarter
    Registriert seit
    29.11.2012
    Beiträge
    57
    Danke
    8
    Erhielt 0 Danke für 0 Beiträge

    Standard



    doch die gibt es noch. aber was soll ich da sehen?

  7. #47
    Registriert seit
    13.01.2013
    Beiträge
    627
    Danke
    26
    Erhielt 64 Danke für 59 Beiträge

    Standard

    Wie der alte Motor / Pumpe angetrieben wird. Ob Getriebe dazwischen oder woher sonst dein Problem kommen könnte.

  8. #48
    Boegge ist offline Benutzer
    Themenstarter
    Registriert seit
    29.11.2012
    Beiträge
    57
    Danke
    8
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Die ganze Anlage ist baugleich. Gleicher Motor, gleiche schnecke, alles gleich.

  9. #49
    Boegge ist offline Benutzer
    Themenstarter
    Registriert seit
    29.11.2012
    Beiträge
    57
    Danke
    8
    Erhielt 0 Danke für 0 Beiträge

    Standard

    wir hatten auch mal meine steuerung an der alten anlage. da waren genau die gleichen fehler auf der anlage wie auf der neuen.
    Daher wird das an der neuen steuerung liegen.

  10. #50
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.797
    Danke
    30
    Erhielt 917 Danke für 798 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Gleicher FU, gleiche SPS?
    Warum dann so Aufwendig?

    Parameter aus den FU auslesen und in den anderen spielen.
    Das gleiche für das Program auf der Steuerung.

    Und fertig ist die Laube, oder?

Ähnliche Themen

  1. Step 5 In S5 über Frequenzumrichter Motor ansteuern
    Von kelevra im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 21.11.2013, 09:40
  2. Frequenzumrichter über Profibus
    Von peter-vt im Forum Antriebstechnik
    Antworten: 10
    Letzter Beitrag: 06.02.2010, 00:00
  3. Regelung über Frequenzumrichter
    Von nikraym im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 31.01.2008, 15:22
  4. Frequenzumrichter über Profibus-DP
    Von Syntaxfehler im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 26.06.2007, 15:21
  5. temperaturmessung ungenau
    Von xinory im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 25.02.2007, 04:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •