Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: Richtiger Anschluss 9,2KW Motor mit FU

  1. #11
    Beginner09 Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Wäre möglich, die Maximale Frequenz ist auf 100Hz eingestellt wenn ich mich richtig erinnere.
    OK, wenn es so wäre...warum auch immer, wäre zumindest aus technischer Sicht nichts zu bemängeln wenn ich dich richtig verstehe.
    Ich schau es mir morgen mal an einer Maschine im Werk an und werde mich dann nochmal melden.

    Nein, Lehrlinge haben wir nicht, wenn dann ein LA

    Danke bis hierhin für eure Infos,

  2. #12
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.732
    Danke
    314
    Erhielt 1.520 Danke für 1.282 Beiträge

    Standard

    Zitat Zitat von weißnix_ Beitrag anzeigen
    Der Fu wird dann entsprechend parametriert. In Sternschaltung dann Eckfreq. 50Hz/400V und in Dreieck 87Hz/400V.
    Alternativ waren die Lehrlinge am Werk
    Siehe Rote Verbesserung ...

    Normalbetrieb:
    400V in Sternschaltung = 230V an der Wicklung bei 50 Hz

    87Hz Betrieb (Dreieckschaltung):
    400V bei 87Hz = ~4,6V / Hz
    daraus folgt:
    4,6V/Hz * 50 Hz = ~ 230V an der Wicklung bei 50Hz, steigt dann bis 87Hz bis auf 400V an.

    Für Kurzzeitbetrieb hätte der Motor dann so ca. 16kW, wobei SEW das im Dauerbetrieb auf die nächste Baugröße, hier also 11kW beschränkt, aber auch das würde hier theoretisch wunderbar zu den Motordaten passen.

    http://www.google.de/url?sa=t&rct=j&...75097201,d.ZWU

    Mfg
    Manuel
    Geändert von MSB (14.09.2014 um 22:41 Uhr)
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  3. Folgender Benutzer sagt Danke zu MSB für den nützlichen Beitrag:

    weißnix_ (15.09.2014)

  4. #13
    Registriert seit
    21.02.2014
    Ort
    Sachsen-Anhalt
    Beiträge
    1.506
    Danke
    267
    Erhielt 250 Danke für 226 Beiträge

    Standard

    Au Backe. DANKE für die Korrektur. Gemeint war 50Hz/230V, was das gleiche ist wie 87Hz/400V.
    - Der frühe Wurm wird vom Vogel gefressen -

  5. #14
    Beginner09 Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Guten Morgen zusammen.

    So, ich weis nun wohl wo der Fehler liegt.
    Vor der Umschlüsselung war die Spannung im Dreieck 400V.
    Motor21.jpg
    Jetzt ist wohl guter Rat sehr teuer...

Ähnliche Themen

  1. Step 7 BF und SF blinken trotz richtiger HW konfi. ??
    Von Klotz im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 16.01.2014, 15:19
  2. Biete Frequenzumrichter 0,4KW 0,75KW 1,5KW 2,2KW
    Von bartsim im Forum Suche - Biete
    Antworten: 1
    Letzter Beitrag: 12.11.2012, 20:24
  3. Barcode-Scanner mit Anschluss an PC
    Von siper322 im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 05.09.2012, 06:40
  4. Anschluss DC Motor an dezentrale Peripherie!
    Von Gehlem im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 23.02.2010, 20:17
  5. Prozesswärme (Richtiger Bereich?)
    Von Proxy im Forum Stammtisch
    Antworten: 9
    Letzter Beitrag: 02.02.2010, 12:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •