Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Thema: Lenze Vector Fehlermeldung Lu

  1. #11
    Registriert seit
    21.02.2014
    Ort
    Sachsen-Anhalt
    Beiträge
    1.502
    Danke
    264
    Erhielt 247 Danke für 225 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Sry, grade hab ich mitgekriegt, das Du Dir anscheinend das Teil erst Weihnachten geschenkt hast. Also wirst Du wohl nicht nochmehr Geld in ebays Fortbestand investieren.

  2. #12
    Deti ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    11.12.2013
    Ort
    Sachsen-Anhalt
    Beiträge
    7
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Nee,das Teil lief ja ein Jahr problemlos.
    Danke für den Hinweis UNIS,dem gehe ich jetzt mal nach.
    Einen anderen FU zu kaufen bei E-Bay ist auch eine Option,aber da können ja nach längerer Lagerung von Anfang an die Zwischenkreiskondensatoren
    tot sein.
    Detlef

Ähnliche Themen

  1. Anschluß an Lenze FU 8200 vector
    Von Deti im Forum Antriebstechnik
    Antworten: 4
    Letzter Beitrag: 09.01.2014, 10:04
  2. lenze 8200 vector umrichter
    Von David S. im Forum Antriebstechnik
    Antworten: 2
    Letzter Beitrag: 04.06.2013, 00:34
  3. Lenze 8200 vector Parametrierung
    Von PeterBe im Forum Antriebstechnik
    Antworten: 6
    Letzter Beitrag: 30.08.2012, 17:31
  4. Lenze 82xx- vector ( 11 - 90 KW )
    Von mega_ohm im Forum Antriebstechnik
    Antworten: 6
    Letzter Beitrag: 01.02.2011, 08:09
  5. FU Lenze 8200 vector + Profibus
    Von vladi im Forum Antriebstechnik
    Antworten: 12
    Letzter Beitrag: 15.04.2008, 03:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •