Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 22

Thema: Phasenausfall

  1. #1
    Registriert seit
    08.03.2014
    Beiträge
    471
    Danke
    11
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Moin,

    wir suchen seit Wochen nach einem Problem bei einem Motor. Es geht um eine einfache Absaugung einer Anlage. Der Motor hat folgende Daten:

    IMG_1179.jpg

    Der Motor ist in Dreieck geschaltet. Sobald die Anlage eingeschaltet wird und der Motor hochläuft, fliegt eine Neozed Sicherung raus.Das ist nicht immer. Nach der letzten Aktion ist die Anlage wieder wochenlang gelaufen und fängt dann wieder an. Ich habe den Motor durchgemessen, Schütz und Schutzschalter getauscht, Anschlußkontakte kontrolliert.Das Lager der Welle ist auch nicht defekt, lässt super drehen. Es waren normale Sicherungen verbaut. Diese habe ich jetzt gegen Träge Nezoed getauscht.. Das komische ist, das die Anlage jahrelang gelaufen ist und jetzt solche Probleme hat.

    So langsam gehen uns die Ideen aus. Weiß da jemand was von Euch?
    Zitieren Zitieren Phasenausfall  

  2. #2
    Registriert seit
    12.12.2013
    Ort
    Kaiserslautern
    Beiträge
    1.295
    Danke
    378
    Erhielt 208 Danke für 165 Beiträge

    Standard

    Ich nehme an Direktanlauf.

    Welche Sicherungen waren verbaut (Wert und Charakteristik). Welche sind jetzt drinnen (Wert und Charakteristik).
    Und wie hoch ist der gemessene Anlaufstrom ?

    Bram
    Wenn es nicht auf STRAVA ist, ist es nicht passiert !!

  3. #3
    chipchap ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    08.03.2014
    Beiträge
    471
    Danke
    11
    Erhielt 2 Danke für 2 Beiträge

    Standard

    Alte Sicherungen : Neozed 20A GG/GL
    Neue Sicherungen : Neozed 20A Träge

    Anlaufstrom konnte ich nicht messen.

  4. #4
    Registriert seit
    12.12.2013
    Ort
    Kaiserslautern
    Beiträge
    1.295
    Danke
    378
    Erhielt 208 Danke für 165 Beiträge

    Standard

    Die alte sind rechnerisch zu klein 7,2 * 6 / 2 = 21,6A --> 25A
    Die neue sind rechnerisch zu groß 7,2 * 6 / 3 = 14,4A --> 16A

    Es ist doch direkt Anlauf ? deswegen diese Faustregel.

    Bram
    Wenn es nicht auf STRAVA ist, ist es nicht passiert !!

  5. #5
    chipchap ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    08.03.2014
    Beiträge
    471
    Danke
    11
    Erhielt 2 Danke für 2 Beiträge

    Standard

    Sorry, ja Direktanlauf

  6. #6
    Registriert seit
    06.04.2007
    Ort
    S/A
    Beiträge
    323
    Danke
    18
    Erhielt 21 Danke für 18 Beiträge

    Standard

    Zitat Zitat von de vliegende hollander Beitrag anzeigen
    Die alte sind rechnerisch zu klein 7,2 * 6 / 2 = 21,6A --> 25A
    Die neue sind rechnerisch zu groß 7,2 * 6 / 3 = 14,4A --> 16A

    Es ist doch direkt Anlauf ? deswegen diese Faustregel.

    Bram
    Wie kommt man auf die Faustformel?

  7. #7
    Registriert seit
    10.05.2005
    Beiträge
    1.990
    Danke
    219
    Erhielt 230 Danke für 203 Beiträge

    Standard

    Hi

    Sicherungsfall:
    - Immer die "Identische" Phasensicherung ?

    Im Sicherungsfall:
    - Tauscht du "Sicherheitshalber" alle 3 Sicherungen aus ?
    Karl

  8. #8
    Registriert seit
    13.01.2013
    Beiträge
    621
    Danke
    26
    Erhielt 64 Danke für 59 Beiträge

    Standard

    Wie hast du den Motor gemessen ? Einfach mit dem Multimeter ?
    Was verwendest du für eine Zuleitung ?
    Hast du auch mal das Neozed Element genauer angeschaut ? Ob da ggf etwas ist ?
    Fliegt die Sicherung auch mal im Betrieb oder wirklich nur beim Anlauf ?
    Kann es sein das ihr die Sicherungen aus einer Charge erwischt habt, die ein klein wenig empfindlicher wahren als die "ersten" ?
    Oder das am Anfang auch Träge verbaut waren und jemand die, warum auch immer getauscht hat ?
    Auch wenn das abwegig klingt, aber habe leider schon so viel gesehen.

  9. #9
    chipchap ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    08.03.2014
    Beiträge
    471
    Danke
    11
    Erhielt 2 Danke für 2 Beiträge

    Standard

    Hi,
    Ja mit einem normalen Multimeter.

    Zuleitung muss ich morgen nachgucken.

    Neozed Elemente sind alle im guten Zustand, fast neu.

    Sicherung fliegt nur beim Anlauf.

    Was dort sm Anfang für Sicherungen verbaut waren kann ich leider nicht sagen.




    Gesendet von iPhone mit Tapatalk

  10. #10
    Registriert seit
    21.02.2014
    Ort
    Sachsen-Anhalt
    Beiträge
    1.392
    Danke
    221
    Erhielt 226 Danke für 208 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Blöde Frage zwischendurch: Hat sich der Volumenstrom der Absaugung nenneswert geändert in den genannten Wochen? Z.B. Filter erneuert oder ausgebaut? Zusätzliche Absaugstellen?

Ähnliche Themen

  1. Phasenausfall/Phasenfolgerelais BTR ASD-C18
    Von acid im Forum Suche - Biete
    Antworten: 0
    Letzter Beitrag: 24.12.2011, 18:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •