Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: Lenze Frequenzumrichter EVF 8202-E-V002

  1. #1
    Registriert seit
    13.08.2016
    Beiträge
    3
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo an Euch alle,

    Ich bin neu im Forum und habe eine große Bitte.
    Ich habe einen Lenze Frequenzumrichter EVF 8202, der plötzlich nich mehr funktioniert.
    Der Motor lief und blieb ohne wesentliche Belastung schlagartig stehen.
    Keines der beiden LED leuchtet, auch das Display zeigt nichts mehr an.
    Ich habe den FU geöffnet, es liegen an den beiden großen Elkos 300V an, allerdings scheint die Spannungsversorgung der restlichen Elektronik komplett weg zu sein.
    Hat jemand bitte eine Idee, woran das liegen kann.

    recht herzlichen Dank

    liebe Grüße

    Gerald
    Zitieren Zitieren Lenze Frequenzumrichter EVF 8202-E-V002  

  2. #2
    Registriert seit
    13.01.2013
    Beiträge
    593
    Danke
    26
    Erhielt 63 Danke für 58 Beiträge

    Standard

    Also ich habe schon öfters bei einem Vector FU das Problem gehabt das ein kurzfristiger Erdschluss das Teil in die ewigen Jagdgründe schickt. Hat der Motor evtl ein Problem verursacht ?
    Wenn du ihn eh auf hast schau mal alle Bauteile nach Auffälligkeiten an

  3. Folgender Benutzer sagt Danke zu Dr.MirakulixX für den nützlichen Beitrag:

    altgadin (13.08.2016)

  4. #3
    altgadin ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    13.08.2016
    Beiträge
    3
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Halo Mirakulixx,

    ich habe schon die Bauteile auf Auffälligkeiten untersucht, mir ist aber nichts aufgefallen.
    Der Motor ist sicher in Ordnung, schön wäre ein Schaltplan, damit wäre das Suchen um vieles leichter.

    liebe Grüße

    Gerald

  5. #4
    Registriert seit
    24.09.2015
    Beiträge
    45
    Danke
    19
    Erhielt 4 Danke für 4 Beiträge

    Standard

    Hallo.
    Prüf mal den Trafo und den Gleichrichter.
    Wenn du glück im unglück hast, ist eine von den beiden defekt.
    Wenn es nicht der fall ist wird es schwer.

  6. Folgender Benutzer sagt Danke zu dogasel für den nützlichen Beitrag:

    altgadin (14.08.2016)

  7. #5
    altgadin ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    13.08.2016
    Beiträge
    3
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Dogasel,
    Danke, Den Gleichrichter habe ich überprüft, er ist OK, aber wo finde ich den Trafo?

    Liebe Grüße

    Gerald

Ähnliche Themen

  1. Lenze FU EVF 8213
    Von chewgevara1 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 28.12.2011, 16:06
  2. Lenze Frequenzumrichter
    Von Jsmits im Forum Elektronik
    Antworten: 9
    Letzter Beitrag: 02.03.2011, 10:49
  3. Lenze evf 8201-e
    Von Lars Weiß im Forum Antriebstechnik
    Antworten: 5
    Letzter Beitrag: 11.11.2009, 17:43
  4. Lenze 8202 zeigt STOP nach Freigabe
    Von Goldfinger im Forum Antriebstechnik
    Antworten: 4
    Letzter Beitrag: 10.04.2009, 22:28
  5. Frequenzumrichter Lenze
    Von Praktikus im Forum Antriebstechnik
    Antworten: 8
    Letzter Beitrag: 09.02.2006, 19:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •