Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Sinamics S120: Im Starter wird Double-Motor-Module als Single angelegt.

  1. #1
    Registriert seit
    01.08.2016
    Beiträge
    23
    Danke
    20
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi,

    im Starter (Siemens) möchte ich ein S120 Double Motor Module (6SL3120-2TE13-0AD0) anlegen, und damit 2 Antriebe regeln (Synchronmotor 1FK7042-2AF71-1RG0).

    Hier im Forum habe ich erfahren, das ich die Motoren nicht extra anzuwählen brauche, sondern nur "Drive Cliq" anzukicken habe. Ich nehme an, dann erkennt die Control Unit (CU320-2PN) oder das S120 Double-Motor Module die Motoren von selbst.

    Mein Problem ist aber, das das S120 Double Motor Module (6SL3120-2TE13-0AD0) im Starter als Single Motor Module angelegt wird (siehe Bilder). Ich weiß aber vom Datenblatt, dass das Modul zwei Antriebe regeln kann.

    Was mache ich falsch?
    Angehängte Grafiken Angehängte Grafiken
    • Dateityp: jpg 01.jpg (73,3 KB, 9x aufgerufen)
    • Dateityp: jpg 03.jpg (95,5 KB, 8x aufgerufen)
    • Dateityp: jpg 04.jpg (95,0 KB, 5x aufgerufen)
    Zitieren Zitieren Gelöst: Sinamics S120: Im Starter wird Double-Motor-Module als Single angelegt.  

  2. "Hi,

    laut der MLFB sind das 2 Einzelachsmodule!
    Hast du das Offline konfiguriert und bei den Lesitungsteile statt 2T ein1T ausgewählt?

    Anhang 34080

    Gruß
    Christoph"


  3. #2
    Registriert seit
    16.03.2006
    Ort
    Franken
    Beiträge
    3.145
    Danke
    27
    Erhielt 731 Danke für 638 Beiträge

    Standard

    Hi,

    laut der MLFB sind das 2 Einzelachsmodule!
    Hast du das Offline konfiguriert und bei den Lesitungsteile statt 2T ein1T ausgewählt?

    dmomo.jpg

    Gruß
    Christoph
    Geändert von ChristophD (21.09.2016 um 14:24 Uhr)

  4. Folgender Benutzer sagt Danke zu ChristophD für den nützlichen Beitrag:

    klowit (21.09.2016)

  5. #3
    klowit ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    01.08.2016
    Beiträge
    23
    Danke
    20
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich habe das Offline am Starter konfiguriert.
    Ähm, habe meinen Fehler gefunden, ich habe tatsächlich 1T ausgewählt!

    Vielen Dank.

Ähnliche Themen

  1. Starter erkennt Sinamics S120 nicht
    Von Berger im Forum Antriebstechnik
    Antworten: 12
    Letzter Beitrag: 20.09.2016, 07:22
  2. 4 Servomotoren an ein Sinamics Double Motor Module
    Von superkato im Forum Antriebstechnik
    Antworten: 2
    Letzter Beitrag: 13.11.2013, 11:09
  3. Antworten: 10
    Letzter Beitrag: 22.11.2012, 11:14
  4. SINAMIC S120 Double Motor Modul austauschen??
    Von Socke89 im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 05.05.2011, 08:02
  5. SINAMICS S120 Treiber STARTER BICO
    Von Softi79 im Forum Antriebstechnik
    Antworten: 3
    Letzter Beitrag: 04.06.2008, 11:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •