Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 1 von 1

Thema: Beckhoff CX9001 Startproblem wegen Defragmentiert

  1. #1
    Registriert seit
    11.06.2007
    Beiträge
    162
    Danke
    3
    Erhielt 16 Danke für 16 Beiträge

    Rotes Gesicht


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen

    Ich habe ein CX9001 mit Ethercat. Nach jedem 4-5 maligen einschalten der SPS beginnt der CX seinen internen Flash Speicher zu reorganisieren(Defragmentieren). Dies sieht man daran, dass die HD LED nach dem Umschalten der SPS-Software in den RUN Modus immer noch rot blinkt. (geht etwa 5min). In dieser Zeit kann es vorkommen das ich Ethercat Meldungen verliere. Kann mir jemand sagen, wie ich das Defragmentieren beim Start der SPS auschalten kann?

    Gruss

    Thomas
    Geändert von Bührer (10.12.2007 um 16:43 Uhr)
    Zitieren Zitieren Beckhoff CX9001 Startproblem wegen Defragmentiert  

Ähnliche Themen

  1. Cx9001
    Von Encinasola im Forum CODESYS und IEC61131
    Antworten: 10
    Letzter Beitrag: 19.11.2010, 08:40
  2. Antworten: 9
    Letzter Beitrag: 23.01.2010, 10:06
  3. Siemens TP177 an Beckhoff CX9001 mit DP Master
    Von stefanm80 im Forum CODESYS und IEC61131
    Antworten: 1
    Letzter Beitrag: 17.08.2009, 09:39
  4. S7-SCL / Startproblem
    Von momo99 im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 29.11.2008, 15:07
  5. Startproblem nach downgrade
    Von mark11 im Forum HMI
    Antworten: 1
    Letzter Beitrag: 19.03.2008, 20:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •