Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: altes problem neu aufgerollt:

  1. #1
    Registriert seit
    05.05.2009
    Beiträge
    20
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    hi,
    ich habe nen AMD prozessor dual core mit 32bit und windows XP sp3,

    jetzt versuche ich gerade erstmals die steuerung ohne CX90xx zu testen (also rein auf dem notebook) ich habe es bereits soweit hinbekommen das ich im system manager auf run komme!
    nun wenn ich aber im plc control auf login gehe und das programm erstmals in den controler "reinlade" stürtzt der rechner ab und startet neu...
    soweit ein bekannts problem bei AMD rechnern, habe nun jedoch schon das mit der registry versucht (HKEY_LOCAL_MACHINE\Software\Beckhoff\TwinCat\System
    --> DisableC1E=0 ) hat auch nichts geholfen!

    übrigens damit ich den sytem manager überhaupt in den run modus gekommen bin musste ich ohne basiszeit arbeiten (keine echtzeit mehr ) kennt da jemand nen lösungsvorschlag den ich noch nicht gefunden habe?!

    mfg chris
    Zitieren Zitieren altes problem neu aufgerollt:  

  2. #2
    Chris_the_new ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    05.05.2009
    Beiträge
    20
    Danke
    2
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ok habe meinen fehler gefunden!!!
    man muss in der registry den wertt zwar änder!!
    ABER: im system manager darf man die nicht weggeben!!!! habe meine Basisizeit nun auf 1ms und dann funktioniert es
    mfg chris

Ähnliche Themen

  1. Altes Intouch auf XP möglich??
    Von simon.s im Forum HMI
    Antworten: 16
    Letzter Beitrag: 24.02.2011, 07:36
  2. Was kann man den für altes PG verlangen
    Von maxi im Forum Stammtisch
    Antworten: 7
    Letzter Beitrag: 21.10.2008, 16:47
  3. Altes Pilz Pitouch Projekt.
    Von JesperMP im Forum PILZ
    Antworten: 4
    Letzter Beitrag: 09.08.2007, 10:59
  4. Altes Field PG
    Von Markus im Forum Suche - Biete
    Antworten: 10
    Letzter Beitrag: 27.10.2006, 11:09
  5. SUCHE: altes PG (720/740/Field PG) und UV-Löschkammer
    Von Markus im Forum Suche - Biete
    Antworten: 21
    Letzter Beitrag: 05.05.2006, 09:28

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •