Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Fehler beim Starten des TCNC Servers

  1. #1
    Registriert seit
    17.11.2010
    Beiträge
    7
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Guten Tag

    Folgende Meldung von dem SysMan:
    Fehler beim Starten des TCNC Servers. Win32Error: 1060 (Der angegebene Dienst ist kein installierter Dienst.)

    Was ist hier zu tun?

    Mit freundlichen Grüßen

    Pascal
    Zitieren Zitieren Fehler beim Starten des TCNC Servers  

  2. #2
    Registriert seit
    19.11.2006
    Beiträge
    1.346
    Danke
    6
    Erhielt 254 Danke für 231 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Du hast vielleicht im System Manager eine NC-Konfiguration erstellt, auf dem Zielsystem läuft aber nur TwinCAT PLC?

  3. Folgender Benutzer sagt Danke zu trinitaucher für den nützlichen Beitrag:

    pascal_s (18.02.2011)

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 17.06.2011, 08:02
  2. Beckhoff: Fehler beim Starten des TCIO-Servers
    Von Diesla im Forum CODESYS und IEC61131
    Antworten: 3
    Letzter Beitrag: 27.02.2010, 07:46
  3. Antworten: 3
    Letzter Beitrag: 12.08.2009, 21:13
  4. Antworten: 2
    Letzter Beitrag: 08.12.2008, 15:59
  5. Probleme beim Starten des Programms
    Von dietere im Forum Sonstige Steuerungen
    Antworten: 5
    Letzter Beitrag: 26.01.2008, 23:58

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •