Hallo zusammen, ich habe das Problem, das ich auch mit älteren Versionen arbeiten muss bei Twincat 2.7 ... 2.9 und 2.10.
Bei meiner ersten installation konnte ich mir dann immer aussuchen, welche Version ich nehme.
Meinen Rechner musste ich nun neu aufsetzen und nun bekomme ich das nicht mehr hin.
Ich kann nur die zuletzt Installiert Version jeweils nutzen.
Gruß Tobias