Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: 750-841 Hilfe,was mach ich bloß verkehrt?

  1. #1
    Registriert seit
    19.12.2011
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Moin,
    bin grade dabei mich in die Wago mit Codesys rein zu fuchsen,....
    Habe einfach mal einen Eingang mit einem Ausgang zugewiesen, eingeloggt und gestartet,....
    Vebindung und alles steht aber wenn ich den Taster drücke passiert nichts...
    Voll der Anfänger mit Bitte um Erkentniss.
    Vielen Dank im Vorraus ,Skopp.
    Zitieren Zitieren 750-841 Hilfe,was mach ich bloß verkehrt?  

  2. #2
    Registriert seit
    10.05.2005
    Beiträge
    1.996
    Danke
    219
    Erhielt 232 Danke für 204 Beiträge

    Standard

    Hi

    Simulationbetrieb ?

    CPU ist in RUN ?

    Gruß Karl
    Karl

  3. #3
    Soy03 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    19.12.2011
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Habe es mit und ohne Simulation probiert.
    Unter online bin ich auch auf Start gegangen.

  4. #4
    Registriert seit
    09.01.2012
    Beiträge
    7
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ansonsten mal die Config durchgeben.
    Zitieren Zitieren Problem geloest?  

Ähnliche Themen

  1. Was mach ich falsch ?
    Von paulo78 im Forum Elektronik
    Antworten: 4
    Letzter Beitrag: 07.03.2010, 16:33
  2. Aus FX mach S7
    Von Manfred Stangl im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 16.07.2008, 08:45
  3. Hilfe, was mach ich falsch?
    Von stupiduser im Forum Simatic
    Antworten: 38
    Letzter Beitrag: 30.08.2007, 09:20
  4. aus *.csv mach *.bmp ???
    Von GobotheHero im Forum Hochsprachen - OPC
    Antworten: 11
    Letzter Beitrag: 02.12.2005, 14:19
  5. WinCC 6.0: Aus 4 mach 1
    Von Cosi im Forum HMI
    Antworten: 5
    Letzter Beitrag: 15.06.2005, 13:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •