Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: Benutzung von Wago 750-493 *Phasen-Leistungsklemme

  1. #1
    Registriert seit
    13.04.2012
    Beiträge
    3
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Guten Tag

    Ich müsste mit einer Wago 750-493 den Strom und die Spannung aus einem 3-Phasennetz herauslesen. Dabei sollte ich die Ströme untereinander vergleichen und den grössten Wert über einen Analogen Ausgang (Wago 750-550) herausgeben. Da ich aber ein blutiger Anfänger bin, wäre ich froh, wenn mir jemand ein bisschen Hilfe leisten könnte. Das normale Programmieren mit AND etc. behersche ich. Nur wie ich das realisieren kann mit diesem 750-493 find ich nicht heraus.

    Gruss cw4703
    Zitieren Zitieren Benutzung von Wago 750-493 *Phasen-Leistungsklemme  

  2. #2
    Registriert seit
    20.08.2003
    Beiträge
    275
    Danke
    38
    Erhielt 32 Danke für 31 Beiträge

    Standard

    Hallo,
    bei Wago nach "Anwendungshinweis_PowerMeasurement_03" suchen dort ist alles dabei was du suchst.....

    mfg,
    Rayk

  3. #3
    cw4703 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    13.04.2012
    Beiträge
    3
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo

    Da ich ein Anfänger bin und noch nie mit Wago oder codesys gearbeitet habe, werde ich aus der Beschreibung nicht schlau. Da ich das für ein Projekt benötige habe ich auch die Zeit nicht um mir das benötigte Fachwissen anzueigen. Daher wäre ich froh, wenn mir jemand eine Beschreibung oder ein kleines Proigramm zurechstellen könnte, damit ich dieses 750-493 Element benutzen kann.

    MfG
    cw4703

  4. #4
    Registriert seit
    09.12.2011
    Ort
    Tor zum Harz
    Beiträge
    189
    Danke
    31
    Erhielt 28 Danke für 27 Beiträge

    Standard

    moin,

    wie wäre es mit der Suche. Entschuldige, das ich das für Dich getan habe

    http://www.sps-forum.de/showthread.php/44653-Leistungsmessung-mit-Wago-750-493

    r
    aik

    edit: und hier noch das Handbuch

    http://www.wago.com/wagoweb/document...s/m049300d.pdf
    Geändert von kiar (15.04.2012 um 15:50 Uhr)

  5. Folgender Benutzer sagt Danke zu kiar für den nützlichen Beitrag:

    cw4703 (17.04.2012)

  6. #5
    cw4703 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    13.04.2012
    Beiträge
    3
    Danke
    1
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Guten Tag
    Kann mir jemand sagen, wie ich nun die Ströme aus der Leistungsmessklemme herauslese und diese weiterverwende?
    Gruss cw4703

  7. #6
    Registriert seit
    16.10.2007
    Ort
    östliches Ruhrgebiet
    Beiträge
    259
    Danke
    33
    Erhielt 36 Danke für 31 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Schau Dir doch bitte den Eintrag #4 genauer an.

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 23.02.2012, 14:04
  2. Suche WAGO 750-841, 750-871 oder 750-881
    Von Controllfreak im Forum Suche - Biete
    Antworten: 1
    Letzter Beitrag: 05.10.2011, 11:19
  3. Leistungsmessung mit Wago 750-493
    Von shrek23 im Forum CODESYS und IEC61131
    Antworten: 2
    Letzter Beitrag: 28.04.2011, 15:19
  4. Antworten: 10
    Letzter Beitrag: 07.04.2009, 21:37
  5. ANbindung von WAGO 750-841 an WinCC
    Von Ankou im Forum HMI
    Antworten: 6
    Letzter Beitrag: 05.06.2007, 13:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •