Hallo,

ich versuche jetzt schon seit geraumer Zeit eine Visu auf einer XV-102 zum laufen zu bringen. Hab die Häckchen alle gesetzt nur ich bekomme jetzt immer die Meldung "LREAL wird nicht unterstützt" (Fehler 3610) und verweißt mich dann auf die Bibliotheksverwaltung.