Hallo

Ich habe leichte Schwierigkeiten OSCAT Basic in das TwinCAT V3 einzubinden.
Im Library Manager habe ich die BASIC, 3.31 stehen. Allerdings hat diese einen Verweise auf eine Standard, 3.3.0.10?!

Woher bekomme ich diese Standard 3.3.0.10 um Oscat Basic lauffähig zu haben bzw. gibt es andere Lösungen um die OSCAT-Basic-Lib in TC3 einzubinden?

Besten Dank!!!
Thomas