Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: TC3: Project Compare meldet Fehler beim Start

  1. #1
    Registriert seit
    13.12.2011
    Beiträge
    1.334
    Danke
    142
    Erhielt 145 Danke für 137 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,
    beim Start von Project Compare erscheinen folgende Fehlermeldungen:

    Fehler_ProjectCompare01.PNG

    Fehler_ProjectCompare.PNG

    Ich nutze TC3 3.1.4018.44 und bin derzeit auf diese Version angewiesen, weil ich ein bestimmtes Pragma benötige, dass erst ab dieser Version funktioniert. Dies funktioniert zwar auch bei den 4020er Versionen, aber auf die kann ich aus anderen Gründen nicht gehen. Hat hier jemand eine Lösung parat?
    Geändert von oliver.tonn (20.09.2016 um 08:06 Uhr)
    Zitieren Zitieren TC3: Project Compare meldet Fehler beim Start  

  2. #2
    Registriert seit
    27.11.2009
    Beiträge
    204
    Danke
    1
    Erhielt 32 Danke für 31 Beiträge

    Standard

    beim Beckhoff Support anfragen, vielleicht ist das verhalten ja schon bekannt und es gibt abhilfe...

  3. Folgender Benutzer sagt Danke zu KGU für den nützlichen Beitrag:

    oliver.tonn (20.09.2016)

  4. #3
    Registriert seit
    13.12.2011
    Beiträge
    1.334
    Danke
    142
    Erhielt 145 Danke für 137 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo KGU,
    danke für die Hilfe via PM, läuft jetzt wieder.
    Für alle die vor dem selben Problem stehen. Es gibt eine neuere Version von Project Compare die wieder läuft.

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 24.07.2015, 16:22
  2. Project Compare
    Von BitShift im Forum CODESYS und IEC61131
    Antworten: 4
    Letzter Beitrag: 13.03.2015, 08:13
  3. S7 meldet Fehler in FUNKTIONIERENDEM Baustein
    Von DjTommyB im Forum Simatic
    Antworten: 13
    Letzter Beitrag: 21.05.2010, 20:51
  4. Problem beim Übertragen von ProTool Project
    Von whiskey_in_the_jar im Forum HMI
    Antworten: 5
    Letzter Beitrag: 06.10.2009, 14:42
  5. Fehler beim start von WinCC 6.2
    Von Jochen Kühner im Forum HMI
    Antworten: 5
    Letzter Beitrag: 13.06.2008, 12:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •