Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: Unbekanntes Schließer-Symbol

  1. #1
    Registriert seit
    12.07.2005
    Ort
    Bärlin
    Beiträge
    955
    Danke
    238
    Erhielt 150 Danke für 107 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Moin,

    kann mir wer was zu dem markierten Schließer sagen? Was soll der darstellen, vielleicht einen Einschalt-Wischer?

    Gruß

    Holger
    Angehängte Grafiken Angehängte Grafiken
    Zitieren Zitieren Unbekanntes Schließer-Symbol  

  2. #2
    Registriert seit
    13.10.2007
    Beiträge
    12.024
    Danke
    2.784
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard

    Hallo Holger,
    das habe ich auch noch nicht gesehen, bestimmt der Kreativität des
    Schalterherstellers entsprungen. Könnte das vlt. ein Wischkontakt sein
    um die Unterspannungsspule einzuschalten?

    gruß helmut
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  3. #3
    Avatar von knabi
    knabi ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    12.07.2005
    Ort
    Bärlin
    Beiträge
    955
    Danke
    238
    Erhielt 150 Danke für 107 Beiträge

    Standard

    Hallo Helmut,

    ja, ich vermute ja auch einen Wischer - allerdings nicht für die U-Spule, die ist anderweitig "verwurstelt" (im wahrsten Sinne des Wortes ). Leider komme ich zur Zeit an das Ding auch nicht ran, um das mal zu prüfen....

    Gruß

    Holger

  4. #4
    Registriert seit
    12.12.2006
    Ort
    Wehringen
    Beiträge
    1.471
    Danke
    248
    Erhielt 190 Danke für 155 Beiträge

    Standard

    Hallo,

    spontane Idee: ein überlappender Kontakt


    MfG

  5. Folgender Benutzer sagt Danke zu Sockenralf für den nützlichen Beitrag:

    knabi (04.05.2010)

  6. #5
    Registriert seit
    13.10.2007
    Beiträge
    12.024
    Danke
    2.784
    Erhielt 3.268 Danke für 2.156 Beiträge

    Standard

    Hallo Holger,
    ich habe noch mal gesucht und etwas gefunden, es ist ein Wischkontakt
    nach alter Norm aus den 60er gezeichnet. Das Dreieck am oberen Anschluß
    sagt aus das ein Wischer ist. Der kurze Strich daneben sagt aus, das es
    die Schaltstellung ohne Anschluß ist.

    IMG_0001.pdf

    Sowas findet mann in Bücher die von den jungen Hüpfern, hier im Forum
    nicht mehr gelesen werden

    gruß helmut
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  7. Folgender Benutzer sagt Danke zu rostiger Nagel für den nützlichen Beitrag:

    knabi (04.05.2010)

  8. #6
    Avatar von knabi
    knabi ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    12.07.2005
    Ort
    Bärlin
    Beiträge
    955
    Danke
    238
    Erhielt 150 Danke für 107 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Mensch, Helmut, was Du alles findest !
    Da war unsere Vermutung wohl doch richtig.

    Jetzt muß ich nur noch rausfinden, wie die ganze Sache funktioniert (hat)...

    Gruß

    Holger

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 07.02.2011, 17:11
  2. Antworten: 6
    Letzter Beitrag: 02.12.2009, 14:07
  3. Antworten: 1
    Letzter Beitrag: 06.03.2008, 14:13
  4. Unbekanntes ASI-Bus Problem
    Von TD2 im Forum Feldbusse
    Antworten: 3
    Letzter Beitrag: 17.07.2007, 11:22
  5. Öffner - Schließer Problem
    Von MatMer im Forum Elektronik
    Antworten: 18
    Letzter Beitrag: 18.08.2005, 07:48

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •