Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 24

Thema: 12V Lichtmaschine mit E-Motor antreiben

  1. #11
    Registriert seit
    27.05.2004
    Ort
    Thüringen/Berlin
    Beiträge
    12.261
    Danke
    537
    Erhielt 2.707 Danke für 1.956 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Während der Fahrt könnte ja ein Propeller den 500W-Motor antreiben, das sorgt für eine absolut zuverlässige Entkopplung.
    Gruß
    Ralle

    ... there\'re 10 kinds of people ... those who understand binaries and those who don\'t …
    and the third kinds of people … those who love TIA-Portal

  2. #12
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.638
    Danke
    787
    Erhielt 654 Danke für 497 Beiträge

    Standard

    Zitat Zitat von DELTALOGIC Support Beitrag anzeigen
    Übrigens werden bei Wohnwagen die Akkus durchaus über diese Leitung geladen. Ich hab aber keine Ahnung, wie gut oder schlecht das in der Praxis funktioniert. Ich hab aber schön öfter bei Bekannten erlebt, dass der Starterakku vom Kühlschrank leer gesaugt wurde.
    Das geht sehr gut. Nur wird da noch ein Laderegler im Anhänger verwendet der den Strom der über die Anhängerdose geht begrenzt und so die Batterie läd. Und da zieht sich im Normalfall auch nur der Kühlschrank etwas Strom.

    Und ein 10 A Ladegerät ausm Baumarkt reicht völlig um die Batterie wärend des HiFi genusses geladen zu halten. Einzelne Spitzen federt die Batterie ab aber den Grundstrom kann das Ladegerät gut liefern. Wenn der Freund nicht gerade an eine Teilnahme an einem DB Drag über mehrere Stunden denkt

  3. Folgender Benutzer sagt Danke zu vollmi für den nützlichen Beitrag:

    argv_user (02.09.2008)

  4. #13
    Registriert seit
    24.03.2006
    Beiträge
    331
    Danke
    4
    Erhielt 75 Danke für 60 Beiträge

    Standard

    Hallo,
    Zitat Zitat von vollmi Beitrag anzeigen
    Und ein 10 A Ladegerät ausm Baumarkt reicht völlig um die Batterie wärend des HiFi genusses geladen zu halten.
    Bitte nicht! Die Dinger haben normalerweise eine viel zu hohe Ladespannung. Damit kocht man den Akku, wenn man ihn nach Erreichen der Ladeschlussspannung nicht abklemmt (also gerade beim Erhaltungsladen wie hier für den Akku tödlich). Wenn dann entweder ein anständiges Netzteil aus dem Wohnmobilbereich, oder ein 13,8V Festspannungsnetzteil.

    Ob 10A Ladestrom reichen ist fraglich. Das sind "nur" ca. 130W. Ein Radio, DVD Player - womöglich mit Monitor und ein paar Verstärker bringen ganz schnell mehr Grundlast - ohne dass man richtig aufdreht. Hängt natürlich ganz stark von der Anlage ab.

    Übrigens frisst so ein kleiner Absorber Kühlschrank im Wohnwagen auch schnell seine 10A (also etwas über 100W). Beim seltenen Kompressorkühlschrank ist das wesentlich weniger.

    Bernhard Götz
    Support Team
    DELTALOGIC Automatisierungstechnik GmbH
    http://www.deltalogic.de

  5. Folgender Benutzer sagt Danke zu DELTALOGIC Support für den nützlichen Beitrag:

    lorenz2512 (03.09.2008)

  6. #14
    Registriert seit
    19.10.2007
    Ort
    far far away
    Beiträge
    478
    Danke
    114
    Erhielt 136 Danke für 95 Beiträge

    Standard

    Zitat Zitat von DELTALOGIC Support Beitrag anzeigen

    der Strom wird durch den zu hohen Leitungswiderstand, den Innenwiderstand der Akkus und der Spannung geregelt.
    Flammen schlugen aus der Karosse...

  7. #15
    Registriert seit
    22.11.2006
    Ort
    CH
    Beiträge
    3.638
    Danke
    787
    Erhielt 654 Danke für 497 Beiträge

    Standard

    Zitat Zitat von DELTALOGIC Support Beitrag anzeigen
    Übrigens frisst so ein kleiner Absorber Kühlschrank im Wohnwagen auch schnell seine 10A (also etwas über 100W). Beim seltenen Kompressorkühlschrank ist das wesentlich weniger.
    Ich hab halt nur einen Waeco Kompressor. der zieht sich sporadisch maximal 70 Watt. Den Durchschnitt hab ich nie ausgerechnet. Aber mehr als 6A habe ich nie gemessen. Soviel zum Anhänger.

    Und zum Sound
    Selbst wenn die 10 A des Ladegerätes nicht ausreicht die Batterie geladen zu halten, verlängert sich die Zeit doch enorm?

    mfG René

  8. #16
    Registriert seit
    24.03.2006
    Beiträge
    331
    Danke
    4
    Erhielt 75 Danke für 60 Beiträge

    Standard

    Hallo,
    Zitat Zitat von Solaris Beitrag anzeigen
    Flammen schlugen aus der Karosse...
    Man könnte auch sagen, die Leitung ist die Sicherung. Aber mal ernsthaft, so hoch dass die Leitung ernsthaft heiß wird, wird der Strom nicht. I.d.R. ist die Spannungsdifferenz zwischen den beiden Akkus bzw. dem hinteren Akku und der Lichtmaschine nicht groß genug, ausserdem sollte die Leitung eigentlich abgesichert sein.

    Zitat Zitat von vollmi Beitrag anzeigen
    Ich hab halt nur einen Waeco Kompressor. der zieht sich sporadisch maximal 70 Watt. Den Durchschnitt hab ich nie ausgerechnet.
    Im Schnitt sehr viel weniger. Die Dinger sind recht sparsam. Ein Absorber ist da eine andere Baustelle. Das ist die unter den gängigen Kühlschrankarten die inefizienteste. Hat dafür den Vorteil, dass auch Gas verwendet werden kann.

    Zitat Zitat von vollmi Beitrag anzeigen
    Selbst wenn die 10 A des Ladegerätes nicht ausreicht die Batterie geladen zu halten, verlängert sich die Zeit doch enorm?
    Die 10A kann man einfach vom durchschnittlichen Verbrauch der Anlage abziehen. Was dann noch übrig bleibt ist der Strom, der dem Akku entnommen wird.

    Bernhard Götz
    Support Team
    DELTALOGIC Automatisierungstechnik GmbH
    http://www.deltalogic.de

  9. #17
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.752
    Danke
    323
    Erhielt 1.526 Danke für 1.286 Beiträge

    Standard

    Ich hätte ja irgendwie einen (ganz) anderen Vorschlag:
    Schmeiß die 12V Verstärker raus,
    kauf dir bei Ebay einen gebrauchten PA Verstärker,
    z.B. Dynacord / Peavey / Camco oder sowas in der Richtung,
    unterwegs versorgst du das so:
    http://www.pearl.de/a-PE5288-5440.shtml
    und auf Feier kannst du das ganze ja dann Problemlos an ne Steckdose hängen, und gut is,
    und der CD-Player im Radio brauch ja nun nicht wirklich nennenswert Strom ...

    Mfg
    Manuel
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  10. #18
    Registriert seit
    13.12.2006
    Beiträge
    628
    Danke
    109
    Erhielt 42 Danke für 39 Beiträge

    Standard

    Ich

    hatte bis vor kurzem 1000W im Wagen. Spitzenströme von ~25A konnte ich an einer Anzeige sehen, das war schon übel laut. Standard sind so 5- 8 A gewesen. Hold dir nen ~20A Ladegerät, bau dir nen Längsregler mit ~ 14V Begrenzung und trnn das ganze mit ner Schottky Diode ( 0,3V) vom Boardnetz. Für normale Feten wird das dicke reichen, außer DB- Drag- Parties...

    Greetz, Tom

  11. #19
    Registriert seit
    13.10.2007
    Beiträge
    12.059
    Danke
    2.793
    Erhielt 3.287 Danke für 2.167 Beiträge

    Standard

    Hallo Tom,
    bei 1000Watt hast aber nicht voll aufgedreht, oder....? P = U x I = 12V x 25A = 300W. Oder anders bei 1000Watt ~ 83A.
    Ich hatte mal PA Anlagen vermietet, für eine Bassbox hatte mann 2 x 15" Speaker mit jeweils 200Watt, mit einer richtigen Endstufe. Damit konnte mann ein paar Hundert leute beschallen und das in großen Festzelten. Jetzt stelle ich mir das gerade in deinen Auto vor.
    Ich denke deine Typenschilder sind gefälscht....

    schönen Morgen noch

  12. #20
    Registriert seit
    22.11.2005
    Ort
    kl.Odenwald
    Beiträge
    716
    Danke
    111
    Erhielt 85 Danke für 71 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Was ich nicht verstehe, wo bekommt er die 230V überhaupt her?
    Ich dachte das Auto steht irgendwo in der Pampa...
    "Das Leben ist viel zu kurz, um schlecht zu essen !"
    (Johann Lafer zur SWR3 Grillparty)

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 04.10.2011, 14:59
  2. Motor 400 V - YY
    Von reinhard_400 im Forum Antriebstechnik
    Antworten: 2
    Letzter Beitrag: 27.07.2011, 10:39
  3. 60 Hz Motor an 50 Hz
    Von peter(R) im Forum Schaltschrankbau
    Antworten: 12
    Letzter Beitrag: 02.04.2009, 20:59
  4. Fu und Motor via Sps
    Von EasyRider im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 11.06.2008, 15:58
  5. E-Motor
    Von Anonymous im Forum Antriebstechnik
    Antworten: 19
    Letzter Beitrag: 18.01.2006, 15:39

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •