Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 37 von 37

Thema: Schütz bleibt erregt (durch Selbstinduktion!?)

  1. #31
    Registriert seit
    23.03.2006
    Ort
    Thüringen
    Beiträge
    2.006
    Danke
    162
    Erhielt 278 Danke für 199 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,
    Solaris hatte ich von Anfang an so verstanden, ich halte aber von einem Widerstand parallel zur Spule gleich welcher Form (kann auch eine Schrankheizung sein) für praktikabler, weil russisch. Und das geht immer.

    Gruß
    Mario

  2. #32
    Registriert seit
    07.07.2004
    Beiträge
    3.285
    Danke
    38
    Erhielt 584 Danke für 382 Beiträge

    Standard

    Hallo,

    Zitat Zitat von SolariS
    So, auch wenn hier jetzt die Schläge so langsam unter die Gürtellinie gehen, meine Lösung ist unter Punkt 4 nachzulesen.
    Ja, das war eigentlich schon von Anfang an klar und deutlich erkennbar. Und auch von einigen Forumsteilnehmern hier angesprochen worden. Für mich war eigentlich damit das Thema beendet. Einfach Grundlagen der Elektrotechnik, mit denen Du jetzt konfrontiert wirst, ohne an den Ursachen der Schuldige zu sein...
    Oder hast Du persönlich die mehrere hundert Meter lange Leitung verbrochen ?
    Ich denke mal nein ...
    Aber wirklich, das gehört in den Bereich der Grundlagen der Elektrotechnik !

    Gruß

    Question_mark
    ''Ich habe wirklich keine Vorurteile.
    Meine Meinung ist nur die Summe der Erfahrungen" ... (Question_mark)
    Zitieren Zitieren Mal zurück zum Thema ...  

  3. #33
    Registriert seit
    19.10.2007
    Ort
    far far away
    Beiträge
    478
    Danke
    114
    Erhielt 136 Danke für 95 Beiträge

    Standard

    Zitat Zitat von Question_mark Beitrag anzeigen
    ...Aber wirklich, das gehört in den Bereich der Grundlagen der Elektrotechnik !
    Und darf es deswegen hier nicht besprochen werden?

  4. #34
    Registriert seit
    22.03.2007
    Ort
    Detmold (im Lipperland)
    Beiträge
    11.797
    Danke
    398
    Erhielt 2.418 Danke für 2.014 Beiträge

    Standard

    Ich kann mich hier der Meinung von Poppycock und Solaris nur deutlich anschliessen.
    Für mich hat dieses Thema, wie auch viele andere Themen vorher oder welche, die noch kommen werden, nicht mit "das ist doch sonnenklar - das hätte man doch wissen müssen" zu tun. Ich weiß, das QM hier im Forum sicherlich einer der "Altvorderen" ist (dessen Beiträge ich auch normalerweise sehr schätze), aber dieses Statement war m.E. unangemessen ...

    Gruß
    LL

  5. #35
    Registriert seit
    23.03.2006
    Ort
    Thüringen
    Beiträge
    2.006
    Danke
    162
    Erhielt 278 Danke für 199 Beiträge

    Standard

    Auch wenn das jetzt hier droht ein wenig OT zu werden, Ihr habt alle recht (eigentlich). Die Essenz des ganzen für mich war, das hier die Begriffe durcheinandergeworfen und mißbraucht worden sind. Da ich das ganze mehr diplomatisch sehe hatte ich nichts dazu geschrieben, aber wenn hier Elektrotechniker den Begriff Induktion verwenden dann meinen sie diese auch. Und dazu gehört für mich nunmal auch sich mal schlau zu machen (auch durch Fragen im Forum) was das eigentlich ist. Also was ich hier vermisste ist eine klare eindeutige Beschreibung des Problems ohne das ganze mit Halbwissen zu vermengen. Es gehört ein Reifeprozeß dazu, den mußte ich auch durchmachen und um denselben zu ermöglichen gehört da nunmal auch ein wenig Kritik dazu. Naja, und dadurch das hier viele von der Baustelle sind ist der Ton halt auch mal etwas direkter.

    Gruß
    Mario
    Zitieren Zitieren Begrifflichkeiten  

  6. #36
    Avatar von poppycock
    poppycock ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    30.08.2007
    Beiträge
    207
    Danke
    16
    Erhielt 22 Danke für 17 Beiträge

    Standard

    Hallo.

    Mittlerweile sind ein paar Tage vergangen und wir haben das Problem mit dem erregt bleibenden Hilfsschütz ähnlich wie das folgende Zitat umgesetzt:

    Zitat Zitat von Helmut_von_der_Reparatur Beitrag anzeigen
    ...dann hilft warscheinlich wirklich nur ein 500KW Schütz einzubauen....
    Das kleine Hilfsschütz bekam letztendlich durch die langen Kabelwege dauerhaft eine Spannung bzw. einen Strom, obwohl der Kontakt vom weit entfernten Auswertgerät geöffnet war.

    Das Hilfsschütz wurde durch ein Hauptstromschütz ersetzt, z.Zt. keine Probleme...
    Aber warten wir es erstmal ab!

    Danke an alle, die versucht haben das Problem zu durchdenken und wertvolle Tipps gaben!

    Gruß,
    poppycock


    PS: Außerdem muss ich mich mariob anschließen.
    Auch Leute, die aus der Elektrotechnik-Welt kommen, bringen manchmal Begrifflichkeiten durcheinander (ich bin absolut nicht frei von Fehlern) und denke, dass man hier im Forum gezielt nachfragen sollte, wo denn eigentlich das Problem liegt, wenn die Frage unglücklich formuliert und nicht verstanden wurde. Das Thema wächst doch mit den Antworten, und am Ende sollte eigentlich immer ein vernünftiges Resultat zustande kommen.
    Wenn jeder sofort eine passende Lösung zu einem Problem hat, der braucht kein Forum, sondern hat das Buch: "Die 1000 bekanntesten Fehler in der Elektrotechnik und wie man diese im Nu behebt." zu Hause im Bücherregal stehen!
    Probleme gibt es aber immer wieder und der Sinn des Forums ist der, dass die "Nachwelt" ein Nachschlagewerk bekommt, um bereits aufgetretene Probleme zu analysieren und zu korrigieren.
    Mit einem Computer löst man die Probleme, die man ohne einen Computer nicht hätte.
    Zitieren Zitieren Bericht  

  7. #37
    Registriert seit
    06.05.2009
    Beiträge
    1
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Freunde,
    mit diesem Thema habe ich mich in letzter Zeit auch unfreiwillig rumgeschlagen. Unsere Wassersysteme hier in Ecuador in den Anden haben Steuerleitungen bis zu 1500 m (zweiadrig).

    Wir hatten das gleich Problem wie oben beschrieben und unsere Schütze haben nicht zuverlässig geschaltet (vor allem beim Abschalten) und so pumpten die Pumpen einfach weiter. In einem Fall habe ich bei offenem Kontakt 70 Volt gemessen (AC). Das war genug um das Relais nicht abfallen zu lassen. Manchmal ist beim Messen die Spule dann abgefallen. In dem Fall habe ich einfach ein Motor Leistungsschütz genommen, das etwas mehr Saft (60 mA) braucht und dann ging es. Wir hatten aber in andere Projekte die gleichen Probleme. Als Kollegen die wildesten Vorschläge gemacht haben wie man das Problem lösen kann, habe ich einfach weiter gesucht im Internet.

    Nun habe ich gelesen, das man als Richtwert für Kapazitäten zwischen 2 Adern 0,3 microFarad nehmen kann und bei dreiadrigen Leitungen sogar 0,6 microFarad.
    Nun, es gibt da mehrere mögliche Lösungen (Schütze mit höhere Spulenleistung, DC Verwenden, dreiadrige Leitung verwenden und kurzschliesen, Parallelschalten von Kondensator oder Widerstand), aber nur eine schien mir sinnvoll zu sein. So haben wir uns entschieden einen Widerstand parallel zur Schützspule anzuschliessen. Die Berechnung dazu sieht wie folgt aus:

    R= 1000/C das wäre bei 1500 m und zweiadriger Leitung und 120V: R = 1000 / (0,3 * 1,5) = 2222 Ohm mit P = U² / R = 6,5W

    So habe ich einen 10 Watt Keramik Widerstand von 2.2 oder 2.4 KOHM eingebaut (ich erinnere mich nicht genau) und die Sache funkioniert. Der Widerstand wird etwas über 90 Grad heiß, ich denke das ist kein Problem.

    Lieben Gruss aus Quito
    Zitieren Zitieren Einfluss von Kabelkapazitaet von langen Steuerleitungen  

Ähnliche Themen

  1. CPU 315-2 DP LED SF bleibt an
    Von bernd67 im Forum Feldbusse
    Antworten: 2
    Letzter Beitrag: 29.01.2010, 09:44
  2. Not-Aus Schütz
    Von capri-fan im Forum Antriebstechnik
    Antworten: 5
    Letzter Beitrag: 26.02.2009, 03:48
  3. Schütz mit Spule 24VDC durch 24VAC ersetzen?
    Von PeterEF im Forum Schaltschrankbau
    Antworten: 10
    Letzter Beitrag: 16.01.2009, 12:22
  4. TON bleibt stehen :(
    Von steinche im Forum Simatic
    Antworten: 14
    Letzter Beitrag: 21.11.2007, 08:07
  5. S5 bleibt im Stop
    Von Mothy im Forum Simatic
    Antworten: 9
    Letzter Beitrag: 05.02.2007, 18:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •