Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 8 von 8

Thema: 380V/60Hz Motoren an 50Hz betreiben

  1. #1
    Registriert seit
    26.07.2005
    Beiträge
    454
    Danke
    22
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,
    kann ich Asynchron Motore, die für 380V/60Hz gebaut sind über eine Spannungsanpassung zur Inbetriebnahme (ca. 2 Wochen mit 50% Dauer) an 50Hz betrieben.
    Theoretisch habe ich mir das so gedacht:
    380V/60(Hz)= 6.3 (Faktor)
    6.3*50(Hz)317V (Anpassung)


    Macht das Sinn?
    Danke
    Oli


    Press "Play" on Tape
    -------------------------------
    TwinCAT
    Step7
    Barber-Colman MacoDS
    Schneider Momentum SPS
    Wonderware 8.0
    Concept 2.2 SR2
    Vipa
    Allen-Bradley
    Zitieren Zitieren 380V/60Hz Motoren an 50Hz betreiben  

  2. #2
    Registriert seit
    08.08.2007
    Ort
    Dresden
    Beiträge
    9.648
    Danke
    1.059
    Erhielt 2.046 Danke für 1.627 Beiträge

    Standard

    a) wäre es schlimm, wenn der antrieb 600umdrehungen (bei p=2 oder 300 bei p=4) weniger bringen würde? temporär? 2 wochen? 50% betrieb?
    b) nimm nen passenden umrichter und stell ihn auf 60Hz
    c) informier dich über berechnungen im wechsel- und drehstromkreis!
    [SIGNATUR]
    Ironie setzt Intelligenz beim Empfänger voraus.
    [/SIGNATUR]

  3. #3
    olitheis ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    26.07.2005
    Beiträge
    454
    Danke
    22
    Erhielt 1 Danke für 1 Beitrag

    Standard

    a) teilweise sind das Antriebsmotore für Hydraulikpumpen, die ihre Leistung dann nicht mehr bringen würden. ich bin mir auch nicht sicher, wie das dann mit der Motorkühlung aussieht.

    b) An einen Umrichter habe ich auch schon gedacht, jedoch müsste ich z.B. einen 55kw Motor über den Umrichter hochfahren und dann die "kleineren" Motore (1,5-11kw) dazuschalten. Der Umrichter würde wahrscheinlich den hohen Einschaltstrom des 55KW Motors (selbst im Stern) nicht einfach so hinnehmen.
    Ich habe auch schon ein Angebot über einen 90kw FU mit Sinusfilter: jenseits 7.000,00€!

    Gruß
    Oli
    Press "Play" on Tape
    -------------------------------
    TwinCAT
    Step7
    Barber-Colman MacoDS
    Schneider Momentum SPS
    Wonderware 8.0
    Concept 2.2 SR2
    Vipa
    Allen-Bradley

  4. #4
    Registriert seit
    25.08.2003
    Beiträge
    332
    Danke
    46
    Erhielt 54 Danke für 46 Beiträge

    Lächeln

    Ich habe schon für eine Vorab-Inberiebnahme (FAT) einer Ami-Anlage hier in Deutschland einen Dieselgenerator tagelang laufen lassen. In meinem Falle 480V, 60Hz. Da gibt's sicherlich auch Moppeds mit 380V / 60 Hz. (Im Grunde ist es nur eine Verstellung des Spg.-Reglers am Generator).

    gruß
    flinn

  5. #5
    Registriert seit
    05.08.2010
    Beiträge
    15
    Danke
    0
    Erhielt 5 Danke für 4 Beiträge

    Standard

    Zitat Zitat von olitheis Beitrag anzeigen
    Theoretisch habe ich mir das so gedacht:
    380V/60(Hz)= 6.3 (Faktor)
    6.3*50(Hz)317V (Anpassung)

    Macht das Sinn?
    Jup, immer schön an der U/f - Kennlinie entlang. Ein FU macht´s genauso.

    Pumpen haben im Normalfall eine quadratische Lastkennlinie, die Leistung und somit benötigte Kühlung sind dementsprechend bei 50Hz geringer - kein Problem.

    Ob die Leistung reicht solltest Du vielleicht einfach ausprobieren - oder ist bereits bekannt das die Motoren auf 100% Last, sprich Betrieb bei Nennstrom ausgelegt sind? Dann wird das definitiv nix und Du kommst um einen FU/Diesel nicht herum.

    Wenn Du einen Fu benutzt mit dem der 55kW-Motor hochgefahren wird gibt es keine Anlaufstromspitze (Hochfahrt an U/f-Kennlinie). Spitzen gibt es erst wenn Du nachträglich weitere Motoren zuschaltest - die Spitze müsste der FU dann wegstecken können ohne mit Überstrom auszufallen - also groß genug dimensionieren. FU´s sind nunmal nicht wirklich für dynamisches Lastzuschalten gedacht. Der Strom entscheidet über die Dimensionierung, da wird es dann unverhältnismäßig teurer.

    Da ist der Diesel dann vermutlich die einfachere und weniger fehlerträchtige Lösung. Eine Vorab-IBN ohne mal Nennleistung testen zu können läßt ne Menge Fragen unbeantwortet.

    Grüsse, Dirk

  6. #6
    Registriert seit
    19.07.2010
    Beiträge
    1.289
    Danke
    213
    Erhielt 267 Danke für 233 Beiträge

    Standard

    Ich hatte auch mal ein ähnliches Problem. Bei mir lief dann kein Diesel sondern eine Komination aus Drehstrommotor und Generator mit entsprechnder Übersetzung auf dem Riemen dazwischen...

    400V/50Hz rein => 230V/60Hz raus (in meinem Fall)
    Ist vielleicht vom Handling her einfacher...
    mfG Aventinus

  7. #7
    Registriert seit
    13.12.2006
    Beiträge
    628
    Danke
    109
    Erhielt 42 Danke für 39 Beiträge

    Standard

    Jop,

    für die Freaks in Riad brauchen wir 'regelmäßig' den 'öffeltöffel'. Mit ein paar Einstellengen kann die Kiste so ziemlich alles zwischen 230 und 480V, bei 40- 70 Hz... Wir leihen uns den, ist net ganz so billig, aber die einzige brauchbare Lösung. Pass bei Elektronik (Netzteile...) und FU plz auf, Rauchzeichen...

    Greetz, Tom

  8. #8
    Registriert seit
    10.01.2007
    Beiträge
    45
    Danke
    1
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Sollte deine Anlage für die Amis überm Teich sein...?
    muss der Antriebsmotor nach NEMA gefertigt sein und die beinhaltet auch eine
    Kompatibilität zu 50Hz.
    Falls möglich lass dir vom Hersteller das "gesamte" Datenblatt schicken, also auch die Kennlinien der Pumpe und wenn du Glück hast gibt es auch eine Kennlinie für den Betrieb bei 50Hz.
    Im Wasserbereich haben wir vor kurzem eine Hochdruckreinigungsanlage mit Aggregaten von OERTZEN verbaut und da war generell 50/60Hz Motore drin.
    Im Übrigen wird kaum eine Hydraulikpumpe bei 100% gefahren sondern mittels Druckregler auf den benötigten Ausgangsdruck eingestellt und der sollte mindestens 10% unter max liegen um noch ein paar Reserven zu haben.
    Die Intelligenz eines Menschen misst sich an seinen Fragen! ........ häääää?
    Zitieren Zitieren Nema?  

Ähnliche Themen

  1. Motoren für 3x400 an 1x230V betreiben...
    Von #2p im Forum Antriebstechnik
    Antworten: 14
    Letzter Beitrag: 31.01.2011, 11:03
  2. S7-200 an RS485 betreiben
    Von moc im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 22.01.2010, 19:04
  3. S5 115 U mit 60Hz Netz
    Von Atommolch im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 26.07.2007, 13:28
  4. SPS mit Autobatterie betreiben?!
    Von Hawkster im Forum Elektronik
    Antworten: 6
    Letzter Beitrag: 02.07.2007, 21:46
  5. Thyristorregelung für 380V 6KW
    Von Wilhelm im Forum Elektronik
    Antworten: 2
    Letzter Beitrag: 17.12.2005, 18:26

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •