Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 7 von 7

Thema: Lackiertes Maschinengestell leitfähig

  1. #1
    Registriert seit
    14.05.2009
    Beiträge
    310
    Danke
    59
    Erhielt 18 Danke für 15 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Der Kunde fordert im vorliegenden Fall, dass alle Maschinengestellteile mit dem Schutzleiter verbunden sind. Jetzt hat das Maschinengestell über 40 Einzelteile, die alle lackiert sind (Winkelstahl, U-Stahl).
    Ist es zulässig, über blankgeschnittene Gewinde und blank-flachgesenkte Schraubenlöcher den Schutzleiter auf die Einzelteile zu verbinden?

    Oder muss ich 40 grüngelbe Strippen crimpen und jedes Teil anschließen?? Wie macht Ihr das?

    Die eher strenge 0116 sagt, "Berührbare fremde Leitfähige Teile brauchen nicht gesondert an den Potentialausgleich angeschlossen zu sein, wenn sie festen und sicheren Kontakt mit Konstruktionsteilen oder Rohren haben, die ihrerseits mit dem PA verbunden sind".
    Das trifft in meinem Fall ja zu, oder?
    Geändert von element. (30.08.2010 um 10:45 Uhr)
    Zitieren Zitieren Lackiertes Maschinengestell leitfähig  

  2. #2
    Registriert seit
    19.04.2009
    Beiträge
    302
    Danke
    31
    Erhielt 40 Danke für 32 Beiträge

    Standard

    Sind den alle Teile mit Schweißnaht verbunden bzw. mit Schrauben? Oder sind überhaupt in der Umgebung Elektrische komponenten?
    -Z. b. Schutzzäune musst du ja auch nicht Erden.

    Deswegen müsste man wissen wie die Anlage genau aussiehst. Aber es reicht auch wenn du ein Teil mit einen Bolzen versiehst und diesen dann auch eine PE-Schiene legst.
    Wie gesagt man müsste die Maschine kennen um zu sagen ob man Erden muss, da manchmal auch nur einen Zentralerde ausreicht, da nur 24V auf das Gestell kommen kann.

  3. #3
    element. ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    14.05.2009
    Beiträge
    310
    Danke
    59
    Erhielt 18 Danke für 15 Beiträge

    Standard

    Ja, die Einzelteile sind geschweißt und das Gestell ist komplett verschraubt.
    Es gibt schon 230V am Gestell.
    Elektrische komponenten sind nicht überall, und es können auch nicht überall die 230V hinkommen, aber wie soll man das so genau festmachen...

  4. #4
    Registriert seit
    19.04.2009
    Beiträge
    302
    Danke
    31
    Erhielt 40 Danke für 32 Beiträge

    Standard

    Wenn es jetzt genauso aussiehst wie ich es im Kopf hab also ein Gestell ohne lösbare Verbindung, auser mit Schraubenzieher, dann reicht meines Wissens/Erachtens eine Zentralerde mit mind.16mm² für die gesamte Anlage.

    Vielleicht könnte es jemand nochmal bestätigen auch mit dem mind. Querschnitt der Leitung.

    Das ist einen schwierige Frage wenn der Kunde es verlangt ist halt die Frage ob man es nicht macht, hatte auch schonmal sowas mit VW.

    Sowas finde ich auch eins der schwersten Themen bei dem Anlagenbau, da der blanke Draht auf die lackierte Oberfläche kommen kann und nichts passiert trotz der gesamten Erden. Hab auch schon Altanlagen erlebt wo man den Fundamenterder nachträglich ran hat und die Schweißer erstmal weggesprungen sind weils gefunkt hat beim hindrücken des Erders.


    Aber wie gesagt für mich ist das so, wenn eine nicht Lösbare Verbindung besteht, die mit dem Haupterder verbunden ist. Muss nicht zusätzlich geerdet werden. Ausnahmen hier Motoren bzw. Anlagenteile mit hohen Strömen, was du aber nicht zu haben scheinst.

    Also einmal Gestell und jeweils den Motor mit Erde versorgen. Dann ein Prüfprotokoll erstellen und den Unterlagen beilegen.

  5. #5
    Registriert seit
    26.05.2009
    Ort
    Nähe Bremen
    Beiträge
    243
    Danke
    11
    Erhielt 40 Danke für 36 Beiträge

    Standard

    Wie kommt ihr auf 16 mm²? Also erstmal schauen, was dort die Zuleitung für einen Querschnitt hat. Ist es ein 120mm² oder eher ein 1.5mm²? Bei den dicken Tampen darf man ja laut VDE den Querschnitt halbieren (ab 35mm² Außenleiter => 16mm² PE). Und für eine unbewegliche Verbindung hab ich jetzt 2.5mm² und für eine flexible Verbindung 4mm² im Kopf

  6. #6
    Registriert seit
    19.04.2009
    Beiträge
    302
    Danke
    31
    Erhielt 40 Danke für 32 Beiträge

    Standard

    Wie ich drauf komm? Da ich im Hinterkopf hab das man mind. 16mm² für Anlagenteile braucht. Mir is klar das man bei 2000A mehr benötigt deswegen das "mind.".
    Wir haben ja den Schaltschrank verlassen und das hat nichts mit der Zuleitung zu tun. Sondern ist der Schutz der Anlage vor Fremdspannung bzw. Eigenspannung auf Erde.

  7. #7
    element. ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    14.05.2009
    Beiträge
    310
    Danke
    59
    Erhielt 18 Danke für 15 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Die Zuleitung ist 2,5mm². Ich hätte jetzt frei Daumen ein flexibles 6mm² für den PE genommen.

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •