Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

Thema: Motor-Problem??

  1. #11
    Avatar von ssound1de
    ssound1de ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    19.06.2003
    Ort
    Im Staub ...
    Beiträge
    337
    Danke
    115
    Erhielt 26 Danke für 23 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Danke für Eure Antworten.

    Was Ihr schreibt, ist mir alles klar.

    Nochmal die Fakten.
    M1 läuft an FU1/RB1 und FU2/RB2 problemlos mit 5Hz.
    M2 läuft an FU1/RB1 und FU2/RB2 nicht mit 5Hz (hat er aber 12 Jahre getan - an FU2/RB2).

    Nochmal die Frage.
    Ein defekt am M2 (Motor und/oder Getriebe)?
    Ist aber eigentlich schon klar - an M2 hat sich irgendwas verändert.

    Vielen Dank nochmal.

  2. #12
    Registriert seit
    05.10.2005
    Beiträge
    2.373
    Danke
    321
    Erhielt 296 Danke für 266 Beiträge

    Standard

    .... nach 12 Jahren, darf er doch in die ewigen Automatisierungsjagdgründe eingehen. Entweder du lässt ihm diese letzte Ruhe, oder fragst bei Deinem Motorenmedizinmann an, ob er ihm nocheinmal ein neues Leben einhaucht.

    Ein defekt am M2 (Motor und/oder Getriebe)?
    Hast Du doch schon durch Deine Tauschaktion mit mitwanderndem Fehler
    M2 läuft also an beiden FU's und an beiden RB's langsamer als M1 - trotz identischer Ansteuerung.
    festgestellt

    Thomas

  3. #13
    Registriert seit
    23.03.2006
    Ort
    Thüringen
    Beiträge
    2.005
    Danke
    162
    Erhielt 278 Danke für 199 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo, zu erwähnen wäre lediglich noch, das ein neuer Motor infolge Fertigungstoleranzen (z.B. nach der Zeit von einem anderen Hersteller) bei so kritischer Applikation doch besser gleich einen zweiten neuen derselben Charge bekommt..... Gruß Mario

Ähnliche Themen

  1. Problem beim Ansteuern Maxon Motor mit Beckhoff über CANopen
    Von mrx3 im Forum CODESYS und IEC61131
    Antworten: 18
    Letzter Beitrag: 12.09.2017, 15:15
  2. Antworten: 2
    Letzter Beitrag: 04.10.2011, 14:59
  3. 60 Hz Motor an 50 Hz
    Von peter(R) im Forum Schaltschrankbau
    Antworten: 12
    Letzter Beitrag: 02.04.2009, 20:59
  4. Fu und Motor via Sps
    Von EasyRider im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 11.06.2008, 15:58
  5. E-Motor
    Von Anonymous im Forum Antriebstechnik
    Antworten: 19
    Letzter Beitrag: 18.01.2006, 15:39

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •