Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 7 von 7

Thema: FI schalter löst in Anlage aus

  1. #1
    Registriert seit
    21.04.2009
    Ort
    München
    Beiträge
    220
    Danke
    56
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi,

    wir haben eine Sondermaschine gebaut mit Drehtisch und paar Servos/FU's. Im Schaltschrank befindet sich ein allpoliger FI (3mA IF). Wenn jetzt jemand den Hauptschalter betätigt und die Anlage ausschaltet, fliegt auch der FI mit raus. Man muss erst die Lastschütze abfallen lassen und dann den Hauptschalter betätigen damit der FI nicht auslöst. (So stehts jetzt auch in der Bedienungsanleitung).
    Es passiert auch ab und zu das beim Anziehen der Schütze, der FI auslöst.
    Was kann das für Ursachen haben? Induzieren die Schütze irgendwo hin?
    Bei uns im Werk ist das nie passiert, erst seit sie beim Kunden steht.

    VG
    sk
    TIA V13 + SP1 Update5 Windows8.1
    Zitieren Zitieren FI schalter löst in Anlage aus  

  2. #2
    Registriert seit
    21.02.2014
    Ort
    Sachsen-Anhalt
    Beiträge
    1.506
    Danke
    265
    Erhielt 250 Danke für 226 Beiträge

    Standard

    Die Schütze haben 230V Spulen?
    Ich denke, das da eher die FU's bzw. deren Ableitströme verantwortlich sind. Real hängt das Auslösen oder eben nicht Auslösen auch vom jeweiligen Netz ab. (Stichwort Erdungswiderstand bei versch. Frequenzen).
    Wenn Ihr über den FI irgendwelche Steckdosen sichert, sollten die FU's aussen vor bleiben.

  3. #3
    Avatar von superkato
    superkato ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    21.04.2009
    Ort
    München
    Beiträge
    220
    Danke
    56
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Jap das sind 230V Spulen.
    Der Fi kommt direkt nach der Haupteinspeisung, sichert also alles ab.
    Ich kann mal die Impendanzen messen.
    TIA V13 + SP1 Update5 Windows8.1

  4. #4
    Registriert seit
    13.10.2007
    Beiträge
    12.033
    Danke
    2.788
    Erhielt 3.269 Danke für 2.157 Beiträge

    Standard

    Das sind sicherlich deine FUs, ich tippe mal auf S120.
    Hast du schon einmal versucht da einen Allstromsensitiven FI-Schutzschalter zu verbauen?

    http://www.google.de/url?sa=t&rct=j&...MxQPknrAwQPULg

    Das der FI bei euch in der Firma nicht ausglöst hat, könnte auch an einer
    Fehlerhaften Elektroinstallation liegen, normal kommen die FIs pünktlich
    wie die Eisenbahn.
    - - -
    Wer als Werkzeug nur einen Hammer hat, sieht in jedem Problem einen Nagel.

  5. #5
    Registriert seit
    21.02.2014
    Ort
    Sachsen-Anhalt
    Beiträge
    1.506
    Danke
    265
    Erhielt 250 Danke für 226 Beiträge

    Standard

    Mal (als Frage)am Rande: @rostiger Nagel
    allstromsensitiv oder nicht ist eine Frage der Schutzfunktion. Bei Geräten mit Gleichrichtern nach dem FI ist in jedem Falle ein allstromsensitiver erforderlich, da Gleichströme auf der Leitung m.W. den Wandler im FI in die Sättigung treiben und er dadurch auch bei Wechselfehlerströmen nicht reagiert.

    Aber was hilft das bei real vorhandenen Auslösebedingungen? 30mA sind 30mA.


    PS: Gerade mal Deinem Link gefolgt: Da sieht man es sehr schön. Der Typ B ist hier ein Typ A mit zusätzlicher Elektronikeinheit. D.h. Was einen Typ A zum klicken bringt, schafft das auch beim Typ B.

    PPS: Deine Sig hab ich mir groß über den Schreibtisch gehängt. Wurde von meinem Chef glatt als Provokation aufgefasst

    PPPS: Der selektive also auslöseverzögerte FI als Typ B sollte wohl helfen.
    Geändert von weißnix_ (13.09.2014 um 13:53 Uhr)

  6. #6
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.732
    Danke
    314
    Erhielt 1.520 Danke für 1.282 Beiträge

    Standard

    Wenn der FI beim Ein bzw Ausschalten fällt,
    dann liegt das eigentlich in aller Regel an den verbauten Netzfiltern,
    in Verbindung mit zeitlich verzögerten Schalten der 3 Phasen zueinander durch den Hauptschalter.

    Durch die dann kurzzeitig vorhandene 1 oder 2 phasige Betriebsweise des Netzfilters kommt es zu relativ hohen Ableitströmen,
    bzw. in dem Fall eher Ausgleichsströmen.

    Abhilfe eigentlich nur falls möglich bzw. zulässig FI mit größerem Delta I einbauen.

    Bei dem Spielchen spielen dann aber auch noch Sachen wie Netzimpedanzen eine Rolle.

    Mfg
    Manuel
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  7. #7
    Registriert seit
    05.04.2012
    Beiträge
    951
    Danke
    94
    Erhielt 216 Danke für 191 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    ... hier die Hinweise zum SINAMICS S120 Booksize (Kapitel 3.4):

    http://support.automation.siemens.co...ew/de/99687925

    Auch für die AC/AC- Geräte oder G120 stehen im zugehörenden Gerätehandbuch entsprechende Hinweise.

Ähnliche Themen

  1. Einspeiseumrichter, RCD löst aus
    Von sschultewolter im Forum Elektronik
    Antworten: 8
    Letzter Beitrag: 17.04.2013, 11:19
  2. Heizungssteuerung löst FI aus
    Von saschag. im Forum Elektronik
    Antworten: 11
    Letzter Beitrag: 04.02.2013, 21:53
  3. Sicherung löst aus!!!
    Von visu90 im Forum Stammtisch
    Antworten: 1
    Letzter Beitrag: 13.09.2011, 09:09
  4. FI löst aus, obwohl Sicherung draußen
    Von visu90 im Forum Stammtisch
    Antworten: 9
    Letzter Beitrag: 11.09.2011, 12:50
  5. S7-400 CP löst TCP-Reset aus
    Von MS_Loe im Forum Feldbusse
    Antworten: 2
    Letzter Beitrag: 27.07.2011, 15:58

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •