Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 9 von 9

Thema: RCD löst aus bei Belasten von SITOP PCU100L

  1. #1
    Registriert seit
    27.05.2014
    Beiträge
    114
    Danke
    43
    Erhielt 4 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    mir ist folgendes aufgefallen: Wenn ich das Netzgerät SITOP PCU100L im Sekundärkreis belaste (durch Einschalten der Sicherung im Sekundärkreis), fliegt bei mir der RCD-Schalter. Ist dies normal? Darf dieses Netzgerät hinter einem RCD hängen?


    Gruß Bob
    Zitieren Zitieren RCD löst aus bei Belasten von SITOP PCU100L  

  2. #2
    Registriert seit
    21.02.2014
    Ort
    Sachsen-Anhalt
    Beiträge
    1.506
    Danke
    264
    Erhielt 249 Danke für 226 Beiträge

    Standard

    Normal ist das nicht. Der Ableitstrom des Schaltnetzteils sollte nie größer werden als die Auslöseschwelle des RCD.
    Möglicherweise hast Du eine Kopplung von PE und N hinter dem RCD, was dann erst im Lastfall zum fließen der entsprechenden Fehlerströme führt.
    Im ersten Ansatz würde ich sagen: Das Multimeter ist Dein Freund.
    Bei abgeschaltetem RCD und eingeschaltener Sekundärsicherung kein Durchgang von PE nach (RCD) N!
    Geändert von weißnix_ (19.01.2016 um 09:59 Uhr)

  3. #3
    Registriert seit
    21.02.2014
    Ort
    Sachsen-Anhalt
    Beiträge
    1.506
    Danke
    264
    Erhielt 249 Danke für 226 Beiträge

    Standard

    Hängt am RCD noch mehr Last? Wenn ja: obengesagtes würde dann auch zum Auslösen führen, wenn etwas anderes als das SITOP belastet wird.
    Alternativ hat das Sitop einen Fehler, welcher meßbar sein sollte, wenn die Situation ohne RCD nachgestellt wird.
    Ist der Sekundärkreis geerdet? Dann könnte durch das Einschalten der Sicherung auch ein Fehler in einem geschalteten Aktor getriggert werden.
    Geändert von weißnix_ (19.01.2016 um 09:56 Uhr)

  4. #4
    Bobbybau91 ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    27.05.2014
    Beiträge
    114
    Danke
    43
    Erhielt 4 Danke für 4 Beiträge

    Standard

    Habe mal eine Messung des gesamten Ableitstromes gemacht, ich komme nie über 20 mA, der RCD sollte eigentlich also nicht auslösen

  5. #5
    Registriert seit
    15.01.2005
    Ort
    In der Mitte zwischen Bayreuth/Weiden
    Beiträge
    6.732
    Danke
    314
    Erhielt 1.520 Danke für 1.282 Beiträge

    Standard

    Also 20mA ist bezogen auf einen 30mA FI aber schon ein sehr kritischer Wert, und extrem nah an der normativ zulässigen Auslöseschwelle.
    Erfahrungsgemäß löst ein 30mA FI bei ca. 21-22mA aus.
    Warum denn einfach, wenn man auch Siemens einsetzen kann!

    Wer die grundlegenden Freiheiten aufgibt, um vorübergehend ein wenig Sicherheit zu bekommen, verdient weder Freiheit noch Sicherheit (B. Franklin).

  6. #6
    Registriert seit
    21.02.2014
    Ort
    Sachsen-Anhalt
    Beiträge
    1.506
    Danke
    264
    Erhielt 249 Danke für 226 Beiträge

    Standard

    Ich stimme MSB zu: Der Wert ist sehr hoch. NmA hast Du irgendwo ein Problem. Im simpelsten Falle ist die PSU defekt.
    Hast Du diese mal separat geprüft? Normal wäre ein Ableitstrom nicht größer als 2...3mA.

  7. #7
    Bobbybau91 ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    27.05.2014
    Beiträge
    114
    Danke
    43
    Erhielt 4 Danke für 4 Beiträge

    Standard

    Ja es scheint die PCU zu sein, ohne Belastung messe ich hier schon 18 mA. Ich werde sie mal austauschen, danke schon mal für die Hilfe

  8. #8
    Registriert seit
    21.02.2014
    Ort
    Sachsen-Anhalt
    Beiträge
    1.506
    Danke
    264
    Erhielt 249 Danke für 226 Beiträge

    Standard

    Gerade Datenblatt für PSU100L konsultiert:
    Ableitstrom typisch 0.8mA
    Ableitstrom max. 3.5mA

  9. #9
    Bobbybau91 ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    27.05.2014
    Beiträge
    114
    Danke
    43
    Erhielt 4 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Anscheinend war das Gerät defekt, mit dem neuen war wieder alles ok. Danke für die Hilfe

    Gesendet von meinem Nexus 5 mit Tapatalk

Ähnliche Themen

  1. Motorschutzschalter: wann löst er aus
    Von Senator42 im Forum Schaltschrankbau
    Antworten: 3
    Letzter Beitrag: 05.01.2015, 07:01
  2. FI schalter löst in Anlage aus
    Von superkato im Forum Elektronik
    Antworten: 6
    Letzter Beitrag: 13.09.2014, 23:13
  3. Einspeiseumrichter, RCD löst aus
    Von sschultewolter im Forum Elektronik
    Antworten: 8
    Letzter Beitrag: 17.04.2013, 11:19
  4. Heizungssteuerung löst FI aus
    Von saschag. im Forum Elektronik
    Antworten: 11
    Letzter Beitrag: 04.02.2013, 21:53
  5. Sicherung löst aus!!!
    Von visu90 im Forum Stammtisch
    Antworten: 1
    Letzter Beitrag: 13.09.2011, 09:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •