Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: Viator Hart Modem / PDM Life List

  1. #1
    Registriert seit
    04.06.2007
    Ort
    Mal hier und mal dort
    Beiträge
    116
    Danke
    13
    Erhielt 5 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi Leute,
    hab da grad ein paar Probleme mit der Funktion des Viator HART Modems USB.

    - Die Treiber scheinen korrekt installiert zu sein
    - Getetestet wurde an 3 Messumformern mit zwei verschiedenen Modems.

    Weder in der Lifelist noch im Viatoreigenen Tool lassen sich im Scanmodus angeschlossene Geräte erkennen.
    ____
    (-)-----------------|
    U ____ |HART
    (+)-------|_R_| ----|____


    Angeschlossen hab ich das Modem sowohl über dem Widerstand als auch über dem Hartgerät, leider ohne Erfolg.

    Hat jemand eine Idee an welcher Schraube man noch drehen könnte?
    Zitieren Zitieren Viator Hart Modem / PDM Life List  

  2. #2
    Registriert seit
    17.01.2010
    Beiträge
    197
    Danke
    81
    Erhielt 21 Danke für 20 Beiträge

    Standard

    Welchem Widerstand? Stell mal nen Plan/Skizze ein! Wenn die Bürde (über Deinem Modem) zu klein ist, ist auch das signal zu klein.
    Geändert von bimbo (24.02.2010 um 13:01 Uhr)

  3. #3
    SPSTorsten ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    04.06.2007
    Ort
    Mal hier und mal dort
    Beiträge
    116
    Danke
    13
    Erhielt 5 Danke für 4 Beiträge

    Standard

    Stromquelle ist zZ eine 9VBlock

    R=300

    HART-Anschluss mit 1-2 und 2-3 getestet

    Bei R=500 reicht die Leistung nicht mehr zum Betrieb des MU

    HART = SITRANS TH300
    Angehängte Grafiken Angehängte Grafiken

  4. #4
    SPSTorsten ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    04.06.2007
    Ort
    Mal hier und mal dort
    Beiträge
    116
    Danke
    13
    Erhielt 5 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Der Fehler lag in der Versorgungsspannung, mit 24V läufts einwandfrei.

    Im Bild sieht man nochmal die Anschlussmöglichkeiten.
    Angehängte Grafiken Angehängte Grafiken

Ähnliche Themen

  1. HART-Kommunikation FAI6x15Bit HART
    Von Stoni im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 20.09.2010, 21:24
  2. Antworten: 7
    Letzter Beitrag: 14.01.2009, 16:09
  3. buddy-list
    Von vierlagig im Forum Stammtisch
    Antworten: 1
    Letzter Beitrag: 23.01.2008, 08:46
  4. HART Modem Wahl
    Von Farinin im Forum Feldbusse
    Antworten: 1
    Letzter Beitrag: 17.03.2006, 11:52
  5. sps...Modem Leitungslänge 1700m Modem ....Sps
    Von Anonymous im Forum PC- und Netzwerktechnik
    Antworten: 2
    Letzter Beitrag: 05.03.2005, 08:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •