Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: Fernwartung mit Cosy 141

  1. #1
    Registriert seit
    24.10.2010
    Beiträge
    133
    Danke
    2
    Erhielt 23 Danke für 23 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    ich sitze hier gerade in Amerika und versuche einen Cosy 141 zu konfigurieren. Ist das erste mal damit ich einen Cosy habe. Verwende sonst immer andere Fernwartungsrouter.
    Leider Funktioniert der Verbindungsaufbau zu Talk2M nicht.
    Ich kann mit dem Laptop alle benötigten IP-Adressen anpingen.
    Der Talk2M Connection Checker sagt mir jedoch damit er die Server nicht Pingen kann (Hab mal ein Bild eingefügt).
    Verwendet er einen anderen Port und welchen?
    Was muss ich sonst Checken damit der Verbindungsaufbau Funktioniert?

    Neues Bild (1).jpgNeues Bild.jpg

    Vielen Dank vorab für die Hilfe.
    Erfahrung ist nicht das, was einem zustößt. Erfahrung ist, was du aus dem machst, was dir zustößt.
    Aldous Huxley
    Zitieren Zitieren Fernwartung mit Cosy 141  

  2. #2
    Registriert seit
    10.04.2013
    Beiträge
    7
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo,
    wie du in deinem ersten Bild ja schon sehen kannst steht hinter "Check der Online IP Adresse" der Satz "Inkompabilität zwischen WAN und LAN IP Adressen".
    Daraus schließe ich das etwas mit deinen IP Adress Bereichen nicht stimmt.

    Um dir besser helfen zu können brauche ich aber mehr Informationen!
    Wie stellt der Router die Verbindung in Internet her.
    Welchen IP Bereich verwendest du für die Maschine?

  3. #3
    Ghosty ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    24.10.2010
    Beiträge
    133
    Danke
    2
    Erhielt 23 Danke für 23 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    danke für die Antwort. Nene, IP-Adressen sind ok. Aber hat sich heute sowiso Erledigt. Router ist nun am laufen.
    Hatte den Haken im Reiter Internet beim "Test der Online IP" weg gelassen. Dann lief es. Dachte das muss man nur wenn man die Verbindung über einen Proxy aufbaut?
    Der EWon Support hier in Amerika war da ganz hilfreich.
    Erfahrung ist nicht das, was einem zustößt. Erfahrung ist, was du aus dem machst, was dir zustößt.
    Aldous Huxley

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 03.09.2012, 22:56
  2. ABB 141 + S7-200 + Netzteil Logo, Originalverpackt
    Von maxi im Forum Suche - Biete
    Antworten: 0
    Letzter Beitrag: 15.11.2007, 08:05
  3. BTS 141 Erfahrung??
    Von lorenz2512 im Forum Elektronik
    Antworten: 8
    Letzter Beitrag: 22.07.2005, 19:45
  4. Moeller PS4-141-MM1 SPS (Programmierkram) ???
    Von Fritz im Forum Sonstige Steuerungen
    Antworten: 13
    Letzter Beitrag: 15.07.2005, 11:25
  5. Merkerbereichsgrenze überschritten Moeller PS4-141-MM1
    Von Anonymous im Forum Sonstige Steuerungen
    Antworten: 1
    Letzter Beitrag: 20.04.2005, 15:14

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •