Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Thema: Aufbau PROFINET-Anlage ohne CP?

  1. #11
    Registriert seit
    30.04.2005
    Beiträge
    922
    Danke
    58
    Erhielt 164 Danke für 150 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Blockmove Beitrag anzeigen
    Ich hoffe du verwechselst nicht unmanaged und managed Switch.
    Der Scalance x200 ist ein managed Switch mit einigen Parametriermöglichkeiten

    Gruß
    Dieter
    Nein verwechsle ich nicht
    Dann sag mir doch mal die wichtigen Einstellungen für den Datenaustausch an einem Netz, die du unbedingt machen musst.
    Wie ich schon schrieb funktioniert er erstmal ohne Einstellungen, alles weitere bei weiteren Infos seitens TS.
    Krieg ist Gottes Art den Amerikanern Geographie beizubringen

  2. #12
    Registriert seit
    17.07.2009
    Ort
    Am Rande der Ostalb
    Beiträge
    5.542
    Danke
    1.154
    Erhielt 1.254 Danke für 983 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von centipede Beitrag anzeigen
    Nein verwechsle ich nicht
    Dann sag mir doch mal die wichtigen Einstellungen für den Datenaustausch an einem Netz, die du unbedingt machen musst.
    Wie ich schon schrieb funktioniert er erstmal ohne Einstellungen, alles weitere bei weiteren Infos seitens TS.
    Du hast natürlich vollkommen recht damit, dass man erstmal nix einstellen muß.
    Im Auslieferungszustand ist der X200 erstmal "doof".
    Naja und eigentlich ist er auch nicht unbedingt geeignet für ein IT-Netz.
    Wenn denn schon Profinet und IT-Netz gemeinsam, dann sollte es wohl eher was in Richtung Scalance X400 oder Cisco IE3000 sein.

    Gruß
    Dieter

Ähnliche Themen

  1. Antworten: 33
    Letzter Beitrag: 23.11.2012, 07:21
  2. Aufbau einer Zuhaltung der Kat.3 ohne Fehlerausschluss "Betätigerbruch"
    Von nikraym im Forum Maschinensicherheit - Normen und Richtlinien
    Antworten: 15
    Letzter Beitrag: 26.01.2010, 13:27
  3. CX1000-Zugriff mit Delphi ohne TwinCat und ohne Modbus
    Von jank-automation im Forum CODESYS und IEC61131
    Antworten: 9
    Letzter Beitrag: 09.06.2008, 09:50
  4. Antworten: 3
    Letzter Beitrag: 28.01.2008, 11:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •