Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 3 von 3

Thema: ACS355 mit dem Profibusmodul FPBA-01

  1. #1
    Registriert seit
    17.12.2013
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Leute,

    ich sitze schon ein paar stunden an diesem Problem.

    ich bekomme die Kommunikation nicht hin.
    ich bin mir nicht sicher ob es an der Parametrierung des FU liegt oder an was anderem.

    habt ihr Erfahrung damit?
    oder Tipps zur Parametrierung?

    ich verwende eine 1200 über TIA Portal
    und einen ACS355 mit dem Profibusmodul FPBA-01

    Dabke

    image (1).jpgimage.jpg
    Zitieren Zitieren ACS355 mit dem Profibusmodul FPBA-01  

  2. #2
    Registriert seit
    21.07.2005
    Beiträge
    222
    Danke
    54
    Erhielt 2 Danke für 2 Beiträge

    Standard

    Hallo
    Habe Fu ACS355 mit dem Profibusmodul FPBA-01 schon öfters im Einsatz gehabt.
    Hatte aber immer eine 300er CPU im Einsatz.
    Hier ein Programmbeispiel von ABB.
    Bei mir hat es so funktioniert.
    Die Einstellungen vom Fu müssen natürlich auch passen.

    http://www.abb.com/product/ap/seitp3...1006a3f70.aspx

    Viel Glück!
    Alles wird Gut!

  3. #3
    ChilliCherry ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    17.12.2013
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    hallo,
    ich glaub genau das ist es.
    ich glaub bei mir passt auch bei den einstellungen am FU etwas nicht.
    sitz schon die längste zeit an den manuals und lies nach und probier alle möglichen sachen aus.
    ich kann dir mal die parametrierung durchgeben vielleicht kannst sie dir ja anschaun?
    bin mir auch nicht sicher ob ich die richtige gsd datei eingefügt hab. es gibt da dv0 und dv1 angeblich muss man die dv0 nehmen.
    dazu muss man auch im tia portal einen slave einfügen, bis jetzt hab ich immer den pp01 genommen.
    kennst dich vielleicht damit auch aus?
    Danke

Ähnliche Themen

  1. ACS355 und FPBA-01 über Profibus ansteuern
    Von CC273 im Forum Simatic
    Antworten: 0
    Letzter Beitrag: 20.03.2013, 21:05
  2. FU ABB ACS355 mit Feldbus betreiben
    Von klauserl im Forum Feldbusse
    Antworten: 7
    Letzter Beitrag: 19.03.2013, 18:02
  3. ABB ACS355 Frequenzumrichter Motor dreht nicht
    Von Bomber im Forum Antriebstechnik
    Antworten: 1
    Letzter Beitrag: 06.11.2012, 07:07
  4. ET 200B - Profibusmodul in HW einbinden?
    Von anne im Forum Simatic
    Antworten: 5
    Letzter Beitrag: 18.12.2011, 22:18
  5. Wago-Profibusmodul einbinden...
    Von schnecke im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 24.09.2010, 15:39

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •