Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Thema: PC mit CP5512 am MPI Bus Verbindungsproblem

  1. #11
    Registriert seit
    25.07.2005
    Ort
    Vogelsbergkreis
    Beiträge
    1.717
    Danke
    48
    Erhielt 68 Danke für 60 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von Rainer Hönle
    Den kostenlosen PC würde ich auf jeden Fall mitnehmen
    Wo gibt's das Field PG M für Lau? Da bin ich dabei.

  2. #12
    wasweissich ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    11.07.2006
    Beiträge
    10
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Den PC würde ich auch für lau nehmen

    Nun das Problem ist jetzt dahin, etliche Stunden für die Katz, alles ohne Erfolg!
    Und woran lags? Am blöden Adapter welcher von der PCMCIA Karte zum MPI Adapter ging! Ist doch echt dämlich, weiss nicht ob da was verwechselt wurde vonwegen Adapter für CP5512 oder CP5511, keine Ahnung. Aber es geht.

    Danke euch aber vielmals für die Ratschläge!

    Gruß

    Elmar

Ähnliche Themen

  1. Verbindungsproblem CPU 212
    Von Studiologe im Forum Simatic
    Antworten: 7
    Letzter Beitrag: 04.12.2010, 19:22
  2. PG-Verbindungsproblem mit Tim 3V-IE
    Von simon.s im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 27.10.2010, 22:22
  3. Verbindungsproblem S7 315 -2DP
    Von BADMAN im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 04.06.2010, 15:24
  4. Verbindungsproblem PC zu 315-2 DP
    Von rerdma3s im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 31.05.2009, 20:30
  5. CPU 313 Verbindungsproblem
    Von kiestumpe im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 02.02.2007, 09:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •