Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: SPS Adressfehler - Protool

  1. #1
    Registriert seit
    02.01.2007
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Nachdem ich einen Festplattenklon auf einen neuen Clientrechner installiert habe, bekomme ich beim Protool folgende Fehlermeldung "SPS Adressfehler"! Die IP-Adresse und sämtliche netzwerktechnischen Einstellungen wurden vom alten Rechner (der übrigens einen Hardwaredefekt hatte - inkl. defekter Festplatte) übernommen. Alle anderen Anwendungen die übers Netzwerk laufen funktionieren einwandfrei bis auf Protool.

    Bitte um rasche Hilfe!?!

    mfg Seblle
    Zitieren Zitieren SPS Adressfehler - Protool  

  2. #2
    Registriert seit
    27.05.2004
    Ort
    Thüringen/Berlin
    Beiträge
    12.269
    Danke
    537
    Erhielt 2.708 Danke für 1.957 Beiträge

    Standard

    Mal ein paar Zusatzfragen:

    Step7?
    Beim Öffnen einer Protool-Datei über den Step7-Manager?
    Bei allen Projekten?
    Verbindung zwischen SPS und OP wie? (MPI, PB, PN)
    Wenn Verbindung über PN, dann vieleicht mit Mac-Adresse? Die wäre ja beim PC neu.
    Gruß
    Ralle

    ... there\'re 10 kinds of people ... those who understand binaries and those who don\'t …
    and the third kinds of people … those who love TIA-Portal

  3. #3
    Registriert seit
    06.10.2004
    Ort
    Kopenhagen.
    Beiträge
    4.641
    Danke
    377
    Erhielt 805 Danke für 645 Beiträge

    Standard

    Ist vielleicht ein ISO verbindung projektiert ?
    In den Fall wird das verbindung über MAC addressen definiert. Und die MAC addressen können nicht wie die IP addressen geändert werden.
    Jesper M. Pedersen

  4. #4
    seblle ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    02.01.2007
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Noch ein paar Zusatzinfos:
    Das Betriebssystem des Clientrechners ist Win 2000 prof., Step 7 & Protool/Pro CS v5.2 SP3 sind installiert.

    mfg seblle

Ähnliche Themen

  1. Step7 Basic / CPU 1212 / KTP 600 / Adressfehler
    Von JandeFun im Forum Simatic
    Antworten: 2
    Letzter Beitrag: 10.10.2010, 13:05
  2. Antworten: 9
    Letzter Beitrag: 18.11.2009, 16:04
  3. Antworten: 2
    Letzter Beitrag: 08.10.2009, 07:44
  4. Antworten: 8
    Letzter Beitrag: 08.08.2007, 12:35
  5. Adressfehler beim Auslesen einer S7-200
    Von uller im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 24.07.2007, 21:45

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •