Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14

Thema: OP77b ---> S5 - CPU 943

  1. #11
    Registriert seit
    12.05.2004
    Beiträge
    111
    Danke
    4
    Erhielt 5 Danke für 5 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo Markus1966,

    die Kopplung funktioniert hier ohne diese FBs. Du musst sie aus der CPU herauslöschen. Siehe WinCC flex Hilfe, Suchbegriff "AS511".

    Gruss

    Andi F
    Geändert von Andi F (30.01.2007 um 14:58 Uhr)

  2. #12
    Markus1966 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    19.04.2005
    Beiträge
    15
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Man.... ist das einfach,
    manchmal hat man eben ein Brett vorm Kopf .....
    wer lesen kann ist klar im Vorteil!

    Danke nochmal für die schnelle hilfe

    Gruß
    Markus

  3. #13
    Registriert seit
    28.06.2006
    Ort
    Königreich Neuseeland
    Beiträge
    2.027
    Danke
    133
    Erhielt 96 Danke für 76 Beiträge

    Standard

    Zitat Zitat von Markus1966 Beitrag anzeigen
    Man.... ist das einfach,
    manchmal hat man eben ein Brett vorm Kopf .....
    wer lesen kann ist klar im Vorteil!

    Danke nochmal für die schnelle hilfe

    Gruß
    Markus
    Also war der FB51 doch nicht der richtige....
    Hat die Kommunikation die ganze Zeit über gelaufen, oder erst nach entfernen des FB ?

  4. #14
    Markus1966 ist offline Neuer Benutzer
    Themenstarter
    Registriert seit
    19.04.2005
    Beiträge
    15
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Das Funktioniert mit oder ohne FB, ich mußte im OP die Einstellung der Seriellen Schnittstelle ändern.

    Hinweis Bitte beachten Sie, dass der Remote Transfer über die serielle Schnittstelle abgeschaltet sein muss.
    Wählen Sie hierfür am Bediengerät im Menü "Loader ▶ Control Panel ▶ Transfer" den Befehl "Transfer Settings" und deaktivieren Sie "Remote Control".

    dann funktionierte es.....

Ähnliche Themen

  1. Doppelpunkt OP77B
    Von Taddy im Forum HMI
    Antworten: 1
    Letzter Beitrag: 25.05.2010, 15:03
  2. S7-200 op77b
    Von motmonti im Forum HMI
    Antworten: 5
    Letzter Beitrag: 23.02.2010, 18:45
  3. OP77A vs. OP77B
    Von Steve38 im Forum HMI
    Antworten: 7
    Letzter Beitrag: 04.03.2008, 17:56
  4. 315-2DP und OP77B
    Von BastiMG im Forum Suche - Biete
    Antworten: 7
    Letzter Beitrag: 15.11.2007, 20:39
  5. Op77b
    Von John Boy im Forum HMI
    Antworten: 1
    Letzter Beitrag: 02.08.2006, 09:49

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •