Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Kompatibel T27-TP270

  1. #1
    Registriert seit
    27.04.2006
    Beiträge
    124
    Danke
    16
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo zusammen,

    habe eine bestehende Anlage in der ein TP27-6C eingebaut ist. Nun soll die Analge dupliziert werden. Das TP27 ist aber nur noch schwer und teuer zu bekommen. Habe gedachte nehme den Nachfolger TP270. Meiner Meinung nach sollte dies Kompatibel sein. (Visu in Protool gemacht)
    Kann mir jemand vielleicht aus der Erfahrung sagen ob dies auch wirklich so ist?

    Danke

    mzva
    Zitieren Zitieren Kompatibel T27-TP270  

  2. #2
    Registriert seit
    28.06.2006
    Ort
    Königreich Neuseeland
    Beiträge
    2.027
    Danke
    133
    Erhielt 96 Danke für 76 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Zitat Zitat von mzva Beitrag anzeigen
    Hallo zusammen,

    habe eine bestehende Anlage in der ein TP27-6C eingebaut ist. Nun soll die Analge dupliziert werden. Das TP27 ist aber nur noch schwer und teuer zu bekommen. Habe gedachte nehme den Nachfolger TP270. Meiner Meinung nach sollte dies Kompatibel sein. (Visu in Protool gemacht)
    Kann mir jemand vielleicht aus der Erfahrung sagen ob dies auch wirklich so ist?

    Danke

    mzva
    Du wirst auf jeden Fall die Projektierung überarbeiten müssen.

    Mach mal einen Konvertierungslauf, dann siehst du was ich meine.

Ähnliche Themen

  1. Antworten: 13
    Letzter Beitrag: 10.01.2011, 20:38
  2. While Schleife kompatibel mit Zykluszeit
    Von max_sho im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 15.12.2010, 15:08
  3. CPU 313 kompatibel mit CP 342-5
    Von Corleone1989 im Forum Simatic
    Antworten: 8
    Letzter Beitrag: 17.11.2010, 11:26
  4. Wago 750-841 mit Codesys 3.0 kompatibel
    Von mike55 im Forum CODESYS und IEC61131
    Antworten: 7
    Letzter Beitrag: 29.09.2009, 10:13
  5. PLCSIM V5.1 mit S7 V5.4 kompatibel?
    Von Syntaxfehler im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 28.05.2008, 22:28

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •