Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 6 von 6

Thema: Problem mit WinCC 6.2

  1. #1
    Registriert seit
    04.01.2006
    Beiträge
    133
    Danke
    16
    Erhielt 2 Danke für 2 Beiträge

    Frage


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Habe ein Problem mit WinCC 6.2. Wenn ich ein neues Projekt anlege, funktioniert alles ganz normal, wenn ich aber das Projekt schließe und es dann probiere wieder zu öffnen kommt jedesmal die Meldung "Der Datenbankkontext existiert nicht oder ist ungültig" und somit kann ich das Projekt nicht mehr öffnen - kennt jemand das Problem? bzw. was kann man da machen!
    Zitieren Zitieren Problem mit WinCC 6.2  

  2. #2
    Registriert seit
    08.10.2005
    Beiträge
    76
    Danke
    2
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Ich habe zwar nicht den gleichen Fehler gehabt aber habe lange Zeit gebraucht bis ich WinCC 6.2 inkl. Webnavigator zum laufen bekommen habe.
    Ist dein WinCC auf einem Stand Alone Rechner oder auf einem Server installiert ???
    Falls es auf einem Server installiert ist musst du einige Dinge beachten.

  3. #3
    Avatar von 1schilcher
    1schilcher ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    04.01.2006
    Beiträge
    133
    Danke
    16
    Erhielt 2 Danke für 2 Beiträge

    Cool

    Stand Alone Rechner - habe das Programm im Moment nur zu Übungszwecken installiert!
    Zitieren Zitieren Re-Antwort  

  4. #4
    Registriert seit
    08.10.2005
    Beiträge
    76
    Danke
    2
    Erhielt 1 Danke für 1 Beitrag

    Standard

    War vorher schon irgendeine andere Version vom SQL Server auf deinem Rechner ?
    Hast du es schonmal mit einer neu Installation von WinCC versucht ?

  5. #5
    Avatar von 1schilcher
    1schilcher ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    04.01.2006
    Beiträge
    133
    Danke
    16
    Erhielt 2 Danke für 2 Beiträge

    Cool

    Habe den Rechner sogar neu formatiert - und komplett neu aufgesetzt - immer die gleiche Meldung!
    Zitieren Zitieren Re-Antwort  

  6. #6
    Registriert seit
    08.10.2005
    Beiträge
    76
    Danke
    2
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Was sagt denn die Siemens Hotline dazu ?

Ähnliche Themen

  1. Problem mit WinCC
    Von tymanis im Forum Simatic
    Antworten: 1
    Letzter Beitrag: 30.03.2010, 17:35
  2. WinCC 7.0 Problem...
    Von erzteufele im Forum HMI
    Antworten: 2
    Letzter Beitrag: 05.12.2008, 16:16
  3. WinCC 6.0 Problem
    Von netx1 im Forum HMI
    Antworten: 4
    Letzter Beitrag: 15.01.2008, 21:12
  4. S7-WinCC Problem
    Von titinparma im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 11.10.2007, 10:19
  5. Problem mit WinCC Flexible
    Von Fireball im Forum HMI
    Antworten: 15
    Letzter Beitrag: 09.05.2006, 09:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •