Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: Passwort am OP77A geht nicht... SOS

  1. #1
    Registriert seit
    10.01.2007
    Beiträge
    45
    Danke
    1
    Erhielt 2 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ein Hallo an alle WinCC´ler,
    ich hab ein Problem mit der Passwortverwaltung für ein OP77A.

    Eine Gruppe, Bentuzer und Passwort hab ich angelegt und alle Zugehörigkeiten eingestellt.
    Wenn ich nun am OP aufgefordert werde mich anzumelden (z.B. bei Wertänderung) wird kein Name oder auch Passwort akzeptiert.
    Selbst als ADMIN kann ich mich nicht anmelden.
    Auch über die OP interne Passwortverwaltung per LOGIN gehts nicht.

    Gibts bei flexible einen gravierenden Unterschied zu Protool der nicht dokumentiert ist in der Hilfe, oder wo ist der Haken.

    bin für alle Hilfe und Vorschläge offen.

    Vielen Dank fürs lesen
    PCE-5Smp
    Die Intelligenz eines Menschen misst sich an seinen Fragen! ........ häääää?
    Zitieren Zitieren Passwort am OP77A geht nicht... SOS  

  2. #2
    Registriert seit
    20.05.2007
    Beiträge
    30
    Danke
    5
    Erhielt 2 Danke für 2 Beiträge

    Standard

    Zitat Zitat von PCE-5Smp Beitrag anzeigen
    .... oder wo ist der Haken.
    Auch den Haken "Kennwortliste überschreiben" aktiviert?

  3. #3
    Registriert seit
    10.01.2007
    Beiträge
    45
    Danke
    1
    Erhielt 2 Danke für 2 Beiträge

    Standard

    Jepp, jedesmals beim Transfer.

    In der Hilfe hab ich gelesen, dass man irgendso ein Archiv erstellen soll.. keine Ahnung was es damit auf sich hat und ob es wirklich gebraucht wird.

    MfG
    PCE-5Smp
    Die Intelligenz eines Menschen misst sich an seinen Fragen! ........ häääää?

  4. #4
    Registriert seit
    17.09.2003
    Ort
    Zell bei Dietfurt a.d. Altmühl
    Beiträge
    357
    Danke
    8
    Erhielt 27 Danke für 25 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo PCE-5Smp.

    Was erscheint den am OP für ein Fehlermeldung, wenn du das Passwort und den Benutzernamen eingeben willst? Außerdem was für eine WinCC flexible Version hast du?
    MfG

    Hubert

    \"Never change a running system. \"

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 03.04.2009, 13:10
  2. OP77A startet nicht
    Von Holle6 im Forum HMI
    Antworten: 7
    Letzter Beitrag: 27.03.2008, 18:17
  3. Antworten: 7
    Letzter Beitrag: 19.02.2008, 20:04
  4. CPU 313 alt mit MMC geht nicht
    Von HDD im Forum Simatic
    Antworten: 10
    Letzter Beitrag: 13.03.2006, 08:40
  5. FB alleine geht, FB 2x geht nicht?
    Von MSP im Forum Simatic
    Antworten: 6
    Letzter Beitrag: 18.08.2005, 15:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •