Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 4 von 4

Thema: Problem mit OP73

  1. #1
    Registriert seit
    04.04.2007
    Beiträge
    182
    Danke
    27
    Erhielt 0 Danke für 0 Beiträge

    Unglücklich


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich habe wieder einmal ein Problem mit dem WinCC Flex 2005.
    Ich habe ein OP73 projektiert, wenn ich dann ein "alles neu generiere" kommt keine Fehlermeldung. Aber wenn ich dann ein Runtime Test machen möchte, erscheint eine Fehlermeldung, dass Runtime funktioniert nicht. Was mache ich falsch?
    Zitieren Zitieren Problem mit OP73  

  2. #2
    Registriert seit
    01.10.2007
    Ort
    Waiblingen
    Beiträge
    3.317
    Danke
    767
    Erhielt 536 Danke für 419 Beiträge

    Standard

    die Runtime-Simulation für ein OP73 ist auf dem Erstellsystem bei WinCC flex 2005 nicht möglich - das geht erst ab Flex 2007.

  3. #3
    Pinguino ist offline Erfahrener Benutzer
    Themenstarter
    Registriert seit
    04.04.2007
    Beiträge
    182
    Danke
    27
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Das heisst, wenn ich die Tasten vom Panel austesten möchte, geht es nicht. Ich bräuchte den Panel um dies zu testen.

  4. #4
    Registriert seit
    01.10.2007
    Ort
    Waiblingen
    Beiträge
    3.317
    Danke
    767
    Erhielt 536 Danke für 419 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    genau ...

    oder WinCC flexible 2007


    noch ein Thread aus 2005-Zeiten:
    http://www.sps-forum.de/showthread.php?t=12455

    EDIT: noch einer ...
    http://www.sps-forum.de/showthread.php?t=7523
    Geändert von Perfektionist (18.01.2008 um 09:51 Uhr)

  5. Folgender Benutzer sagt Danke zu Perfektionist für den nützlichen Beitrag:

    Pinguino (18.01.2008)

Ähnliche Themen

  1. Problem mit OP73 wincc flex 2005
    Von Wilhelm im Forum HMI
    Antworten: 4
    Letzter Beitrag: 30.10.2008, 21:12
  2. Op73
    Von sunny79 im Forum HMI
    Antworten: 3
    Letzter Beitrag: 12.02.2008, 14:16
  3. OP73 - ich habe da ein Problem
    Von ksb im Forum HMI
    Antworten: 6
    Letzter Beitrag: 30.09.2007, 14:57
  4. Op73 - Cd?
    Von knabi im Forum HMI
    Antworten: 4
    Letzter Beitrag: 18.12.2006, 08:19
  5. Problem mit OP73 micro
    Von Anonymous im Forum HMI
    Antworten: 4
    Letzter Beitrag: 19.05.2005, 11:42

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •