Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 5 von 5

Thema: WinCC-flex Eigenschaftsfenster geht nicht auf

  1. #1
    Registriert seit
    29.01.2008
    Beiträge
    100
    Danke
    139
    Erhielt 1 Danke für 1 Beitrag

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,
    ich bekomme im WinCC-flex das Eigenschaftsfenster nicht mehr geöffnet.
    Auch Neustart hat nicht geholfen.

    Kennt jemand den Effekt und die Lösung?

    MfG
    homei
    Zitieren Zitieren WinCC-flex Eigenschaftsfenster geht nicht auf  

  2. #2
    Registriert seit
    01.10.2007
    Ort
    Waiblingen
    Beiträge
    3.317
    Danke
    767
    Erhielt 536 Danke für 419 Beiträge

    Böse

    Lösung: den Inhalt der Cache-Ordner leeren (=löschen oder verschieben) (vom Support so vorgeschlagen worden und hat geholfen)

    bei der Standard-Installation liegen die:

    C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\Siemens AG\SIMATIC WinCC flexible 2007\Caches

    C:\Dokumente und Einstellungen\ich\Anwendungsdaten\SIEMENS AG\SIMATIC WinCC flexible 2007\Caches

    C:\Dokumente und Einstellungen\ich\Lokale Einstellungen\Anwendungsdaten\SIEMENS AG\SIMATIC WinCC flexible 2007\Caches

    wobei bei mir der "ich" mein Benutzername ist - setz dort deinen Benutzernamen ein.

    Achtung: danach läuft flex "frisch" an, d.h. verschiedene Einstellungen wie z.B. das Raster der Workbench stehen danach auf Defaultwerten.


    EDIT: hab mal noch einen screenshot zur Verdeutlichung dazugehängt. also, diese 1.2.0.....-Ordner, die sind von flex2007 und der UTAH.....log.txt, das muss alles weg. bei flex2005 hießen die Ordner noch entsprechend 1.1....usw.
    Angehängte Grafiken Angehängte Grafiken
    Geändert von Perfektionist (28.03.2008 um 17:10 Uhr)
    Zitieren Zitieren kenn ich ...  

  3. Folgender Benutzer sagt Danke zu Perfektionist für den nützlichen Beitrag:

    escher (27.08.2010)

  4. #3
    Registriert seit
    29.02.2008
    Ort
    Buchloe
    Beiträge
    25
    Danke
    6
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Zitat Zitat von homei Beitrag anzeigen
    Hallo,
    ich bekomme im WinCC-flex das Eigenschaftsfenster nicht mehr geöffnet.
    Auch Neustart hat nicht geholfen.

    Kennt jemand den Effekt und die Lösung?

    MfG
    homei
    Hi,
    Probier mal das -

    Oben auf Ansicht klicken -

    Und auf Eigenschaften klicken

    Na gehts jetzt?


    Gruß Bitotec

  5. Folgender Benutzer sagt Danke zu bitotec für den nützlichen Beitrag:

    homei (30.08.2010)

  6. #4
    Registriert seit
    27.08.2010
    Beiträge
    1
    Danke
    1
    Erhielt 1 Danke für 1 Beitrag

    Standard

    @Perfektionist:
    Danke für diesen Beitrag, er hat auch mir sehr geholfen


    @Bitotec:
    so einfach ist es leider nicht!

    grüße
    escher

  7. Folgender Benutzer sagt Danke zu escher für den nützlichen Beitrag:

    homei (30.08.2010)

  8. #5
    Registriert seit
    01.10.2007
    Ort
    Waiblingen
    Beiträge
    3.317
    Danke
    767
    Erhielt 536 Danke für 419 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    nach so langer Zeit noch? Na, gerne geschehen. Das Problem hatte ich seit Version 2008 nicht mehr ...

  9. Folgender Benutzer sagt Danke zu Perfektionist für den nützlichen Beitrag:

    homei (30.08.2010)

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 12.07.2011, 18:27
  2. WINCC 7.0 Ausdruck/Formel geht nicht
    Von sailor im Forum HMI
    Antworten: 2
    Letzter Beitrag: 13.11.2010, 08:46
  3. Antworten: 14
    Letzter Beitrag: 04.02.2009, 11:05
  4. Antworten: 2
    Letzter Beitrag: 29.10.2007, 20:12
  5. WinCC C-Quellcode geht nicht... Warum ?
    Von Rengel im Forum HMI
    Antworten: 9
    Letzter Beitrag: 16.06.2005, 11:02

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •