Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: Runtime startet nicht mehr

  1. #1
    Registriert seit
    10.06.2004
    Beiträge
    98
    Danke
    1
    Erhielt 3 Danke für 2 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hallo,

    ich habe in den letzen Tagen auf meinem Field PG an einer Oberfläche gearbeitet und zwischendurch immer mal wieder die Runtime und PLCSIM gestartet. Funktionierte alles wunderbar.

    Auf einmal geht das nicht mehr. Die Runtime startet zwar, aber nur als graues Feld ohne irgenwelche Bedienelemente.

    Kann mir jemand sagen woran das liegt?

    Kann es sein, das nach einer Zeit ohne Runtime Lizenz diese dann nicht mehr startet?

    Danke!
    Dierk
    Zitieren Zitieren Runtime startet nicht mehr  

  2. #2
    Registriert seit
    03.11.2006
    Beiträge
    370
    Danke
    2
    Erhielt 75 Danke für 67 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    wenn Du nur einen Trail-Licenskey benutzt und dieser abgelaufen ist startet die Runtime nicht mehr....

Ähnliche Themen

  1. Antworten: 13
    Letzter Beitrag: 22.10.2010, 22:22
  2. Runtime von WinCC Startet nicht mehr
    Von Berserker_13 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 05.03.2009, 20:54
  3. S5 startet nicht mehr. Warum?
    Von Tobbi18 im Forum Simatic
    Antworten: 3
    Letzter Beitrag: 24.01.2008, 16:55
  4. PCLsim startet nicht mehr
    Von Blackhawk025 im Forum Simatic
    Antworten: 4
    Letzter Beitrag: 18.01.2008, 09:20
  5. WinCC startet nicht mehr
    Von Anonymous im Forum HMI
    Antworten: 5
    Letzter Beitrag: 16.06.2004, 09:30

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •