Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 9 von 9

Thema: Mp270 Update

  1. #1
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi zusammen,

    ich habe ein MP270 mit ProTool V5.2 und habe aber die Visualisierung schon mit ProTool V6.0 erstellt. Jetzt erscheint nach dem Transfer auf dem Panel die Meldung "could not run application. please transfer". Woran kann das liegen? Wegen den unterschiedlichen ProTool Versionen? Wie kann ich denn mein MP270 auf V6.0 updaten?
    Bin für jede kleine Hilfe dankbar!!! Geht sich um mein Techniker-Projekt und habe nicht mehr viel Zeit!!!

    Ciao, André
    Zitieren Zitieren Gelöst: Mp270 Update  

  2. "Hi Andy,

    das werde ich mal probieren.

    Vielen Dank"


  3. #2
    Registriert seit
    18.07.2003
    Beiträge
    228
    Danke
    4
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Hi,

    probiers es mal mit dem OS Update.
    Damit installierst du eine neues BS auf deinem MP.

    Vorgehensweise:
    - Projekt öffnen
    - Datei => Transfer => OS Update.

    Jetzt nur noch den Anweisungen folgen.
    Voila...

    Ciao

  4. #3
    Anonymous Gast

    Standard

    Hi Andy,

    das werde ich mal probieren.

    Vielen Dank

  5. #4
    Anonymous Gast

    Standard

    Ich habe versucht mein MP270 upzudaten, aber es ist doch die aktuelle Version aufgespielt.
    Und nach dem Transfer (laut Meldung erfolgreich) kommt aber immer auf dem Panel die Meldung "could not run application. please transfer".
    Wer kann mir weiterhelfen?
    Ich weiß nicht mehr so recht, was ich machen soll.


    Ciao, André
    Zitieren Zitieren Ratlos  

  6. #5
    Registriert seit
    06.10.2004
    Ort
    Kopenhagen.
    Beiträge
    4.635
    Danke
    377
    Erhielt 803 Danke für 644 Beiträge

    Standard

    Es lautet als dass applikation nicht 100% transferiert wurde.

    Erstell ein neues und sehr einfaches projekt - ein bild und wenige tags.
    Probier dies zu transferieren.
    Jesper M. Pedersen

  7. #6
    Registriert seit
    18.07.2003
    Beiträge
    228
    Danke
    4
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Hi Andre,

    hast du nun ein Update gemacht ?
    schonmal mit Urlöschen probiert (beim Os Update) ?

    Was für ne Version von Protool hast du (genau) ?
    Bsp.: ProTool/Pro V6.0 SP2 HF1 (habe ich)

    Ciao

  8. #7
    Anonymous Gast

    Standard

    Ich habe kein Update durchgeführt. Wollte es, aber es kam die Meldung, dass zu wenig Speicher zur Verfügung steht.
    Urgelöscht habe ich noch nicht.
    Ich habe die Version V6.0 mit SP2, genau wie du.
    Was bedeutet denn HF1?
    Auf dem Panel ist auch schon die Version (Image) V6.0 installiert.
    Hast du vielleicht eine Lösung?
    Ich versuche heute nochmal das Urlöschen und danach das OS Update.

    Ciao

  9. #8
    Registriert seit
    18.07.2003
    Beiträge
    228
    Danke
    4
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Hallo Andre,

    HF1 steht für Hotfix 1

    mit dem Update wurde unter anderem ein neues Image für die CE-geräte mitgeliefert.
    Wenn du jetzt angemeldet wärst könnte ich dir ein Bild machen von den änderungen
    Naja.

    Das MP ist doch ein CE-Teil, und sollte ich somit nicht sehr von einem TP270 unterscheiden ?!
    Deine Meldung von wegen Speicher und so, krieg ich nur wenn dem System nicht genügend Speicher zur Verfügung steht.
    Um dies zu überprüfen wechselts du mal ins Control-Panel deines MP.
    dort das Icon "System", und hier auf Memory.
    Wenn du jetzt Englisch kannst hast du es

    Ciao

  10. #9
    Anonymous Gast

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Hi Andy,

    ich kann nur eins sagen: Riesen DANK
    Ich habe das Panel urgelöscht.
    Das Projekt neu transferiert.
    Und siehe da ES FUNZT!!!!!!

    Vielen Dank, war echt ein super Tip!!!!

    Ciao, André
    Zitieren Zitieren Danke  

Ähnliche Themen

  1. MP270 WinCE VNC
    Von Input im Forum HMI
    Antworten: 7
    Letzter Beitrag: 03.07.2008, 09:40
  2. MP270 OS-Update
    Von Lars Weiß im Forum HMI
    Antworten: 3
    Letzter Beitrag: 18.12.2006, 18:04
  3. MP270
    Von kpeter im Forum HMI
    Antworten: 2
    Letzter Beitrag: 25.10.2005, 12:25
  4. S5 mit MP270
    Von maggi.kochstudio im Forum HMI
    Antworten: 2
    Letzter Beitrag: 21.06.2004, 16:02
  5. MP270
    Von Anonymous im Forum HMI
    Antworten: 7
    Letzter Beitrag: 12.11.2003, 14:26

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •