Zuviel Werbung? - > Hier kostenlos beim SPS-Forum registrieren

Ergebnis 1 bis 2 von 2

Thema: MP377 Meldearchiv geht nach Neustart nicht ???

  1. #1
    Registriert seit
    24.02.2006
    Beiträge
    95
    Danke
    8
    Erhielt 4 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Habe da ein Problem mit einem MP377. Neuerste Ausgabe. WINCC FLEX 2007

    Nach einem längerem Spannungsausfall geht mein Störmelde- und Betriebsmeldearchiv nicht mehr. Ich sehe die alten Einträge nicht und kann auch keine Neuen hinzufügen. Soweit ja SIEMENS;

    Wenn ich jedoch das Panel neu bespiele, sind alle Daten wieder da.
    Sehr DUBIOS. Hat jemand schon so was gehabt.

    Meldearchiv auf MMC gespeichert.
    Meldearchiv bei Neustart vortführen.
    Das wäre alles angehakt.
    Zitieren Zitieren MP377 Meldearchiv geht nach Neustart nicht ???  

  2. #2
    Registriert seit
    24.02.2006
    Beiträge
    95
    Danke
    8
    Erhielt 4 Danke für 4 Beiträge

    Standard


    Zuviel Werbung?
    -> Hier kostenlos registrieren
    Ich habe da jetzt einen Knopf (Laden des Archivs von MMC nach NEUSTART)reingebaut, der mir das Meldearchiv öffnet und die Archivierung startet, obwohl daß eigentlich automatisch gehen müßte.

Ähnliche Themen

  1. CPU Neustart nach Netz EIN
    Von taucherd im Forum Simatic
    Antworten: 16
    Letzter Beitrag: 21.08.2014, 08:17
  2. Antworten: 2
    Letzter Beitrag: 07.06.2010, 13:08
  3. Erster Zyklus nach Neustart
    Von Dirty Harry im Forum CODESYS und IEC61131
    Antworten: 6
    Letzter Beitrag: 10.04.2009, 21:00
  4. RAM nach ROM kopieren geht nicht
    Von Dark Dragon im Forum Simatic
    Antworten: 20
    Letzter Beitrag: 08.05.2007, 11:11
  5. op7 nach 28sec. neustart
    Von Anonymous im Forum HMI
    Antworten: 4
    Letzter Beitrag: 27.11.2004, 14:14

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •